Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

!Keine Verbindung zu meiner Seite!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

!Keine Verbindung zu meiner Seite!

Beitrag von Antikiller am Mo 27 Jun 2011 - 11:54

Schönen Mittag alle beisammen,

ich habe seit heute in der früh ein Problem mit meinem Forum... Kann seit heute die HP nicht mehr abrufen, wollte somit fragen ob es vielleicht in moment mehren so ergeht? Oder ob es allgemein momentan einen kleinen Ausfall gibt?

Somit schon mal danke in Voraus! Wink

Hochachtungsvoll
Antikiller

Antikiller
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 05.06.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: !Keine Verbindung zu meiner Seite!

Beitrag von Fisch am Mo 27 Jun 2011 - 12:26

Gerade versucht auf der Adresse die Du hier angegeben hast - ich komme ohne Probleme auf die Startseite bei Dir.
Schon mal bei Heise nachgeschaut, ob es Netzstörungen bei Dir gibt?

Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 428
Anmeldedatum : 08.02.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: !Keine Verbindung zu meiner Seite!

Beitrag von #Frank am Mo 27 Jun 2011 - 12:33

Uns sind zur Zeit keine Störungen bekannt.
Wenn der Tipp oben nicht hilft, dann mal bitte hier links die Lexi Help öffnen und dann unter "D" das Thema "DNS-Cache löschen" beachten und die dort angegebenen Schritte ausführen. Schau mal ob es dann wieder klappt.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34503
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: !Keine Verbindung zu meiner Seite!

Beitrag von Antikiller am Mo 27 Jun 2011 - 22:37

Danke funktioniert nun.
Habe nun meinen Router neu gestartet und seit dem her funktioniert es! Wink

Kann nun geschlossen werden!

lg.
Antikiller

Antikiller
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 05.06.11

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten