Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Veröffentlichungen - Bilder in einer Zeile
von Zocker96 Gestern um 18:29

» [phpBB3] Backup Rückgängig machen
von inde Gestern um 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

» [#9974] SSL plötzlich deaktiviert
von inde Mi 24 Mai 2017 - 18:30

» Header 714*264 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:29

» Logo 192*192 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:23

» Veröffentlichungen - Text mit Farbe/Bilder mit Link versehen
von inde Mi 24 Mai 2017 - 17:51

» Gründerwechsel nach Inaktivität des Gründers
von inde Mi 24 Mai 2017 - 15:47

» [Update] ModernBB – Templatebearbeitung
von Forumbot Mi 24 Mai 2017 - 15:01

» Shadow Revolution
von Clove Huntress Di 23 Mai 2017 - 20:47

www.forumieren.de

Flash-Carousel- Modul mit Verlinkung

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Flash-Carousel- Modul mit Verlinkung

Beitrag von DaHooL am Fr 24 Jun 2011 - 14:57

Hallo ,
mein Vorhaben war, das ich ein "Flash Carousel" mit Verlinkungen als ein Modul einsetzen .
Klappt auch alles wunderbar ,
nur die verlinkungen funktionieren nicht.
Das ganze liegt auf einem Webspace Server ,getestet habe ich die dateien auf meinem Xampp da funzt alles so wie es soll ,da
ich es nicht nur im Modul,sondern auch als HTML Seite ohne Erfolg ausprobiert habe ,denke ich
das an der Allgemein Einstellung von euren Systemhergaben/Sicherheitseinstellungen liegt Question
Oder kann man da an den Admin Einstellung was umstellen ,habe jedenfalls nichts gefunden.

(Auf die Pic´s klicken für URL weiterleitung )
Hier noch der Link der HTML Seite von dem Forum: http://querulanten.forumfrei.com/h1-flash-carousel (geht nicht )

und hier der Link von meinem xampp : http://dahool.no-ip.org/flashmo_057_carousel_xml.html (geht )
avatar
DaHooL
Neuling
Neuling

Männlich Beiträge : 46
Anmeldedatum : 15.05.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten