Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Heute um 16:52

» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

www.forumieren.de

Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem

Beitrag von BraCay am Sa 26 Jan 2008 - 10:44

Also ich wollte mal gucken ob ich wenn ich das topic bild maskiere, ob ich dann nen text link habe, nun habe ich abgeschickt und gar nichts ist.

jetzt brauche ich das bild von dem gothic layout, und zwar das topic-teil
avatar
BraCay
Lehrling
Lehrling

Männlich Beiträge : 192
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem

Beitrag von BraCay am Sa 26 Jan 2008 - 11:47

bitte mal drum kümmern pls
avatar
BraCay
Lehrling
Lehrling

Männlich Beiträge : 192
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem

Beitrag von Alex am Sa 26 Jan 2008 - 11:52

Erinnerungspost nach einer Stunde = Warteschleife!
Frechheit, sowas, als hätten wir nix zu tun......

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3843 Tage alt.
13876 User haben bisher 277585 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am Do 1 Jan 1970) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten