Mein Forum sieht auf einmal ganz komisch aus...?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mein Forum sieht auf einmal ganz komisch aus...?

Beitrag von REDNAXELA C am Sa 26 Jan 2008 - 10:25

Hi!
Mein Forum sieht zur Zeit bei einigen von unseren Membern so aus:


[img]http://www.ximg.de/index.php?site=details&img=b118e5e558974f6876e092497bb24f08.bmp&x=512&y=384[/img]

Woran liegt das, und wie behebe ich das?
Danke!
Alex


Zuletzt von am Sa 26 Jan 2008 - 13:39 bearbeitet; insgesamt 2-mal bearbeitet

REDNAXELA C
Neuling
Neuling

Männlich Beiträge : 11
Anmeldedatum : 10.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum sieht auf einmal ganz komisch aus...?

Beitrag von Alex am Sa 26 Jan 2008 - 11:09

Hmm,

irgendwas stimmt da nicht mit diesem komischen Bild-hoster....
Bekomm nur ein PopUp quer über die Seite geklatscht und an den Button zum Schließen komm ich nicht ran....... (1024*1280 90°gedreht).......

Bitte für sowas www.servimg.com verwenden !

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 4074 Tage alt.
13999 User haben bisher 281170 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum sieht auf einmal ganz komisch aus...?

Beitrag von Amaterasu am Sa 26 Jan 2008 - 13:42

hmm das sieht aus als hättest du das selbe problem wie ich aber irgendwie kann das keiner beheben -.-
avatar
Amaterasu
Neuling
Neuling

Weiblich Beiträge : 53
Hinweis : NRW
Anmeldedatum : 24.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten