Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde Heute um 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Heute um 11:48

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Gestern um 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Gestern um 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

www.forumieren.de

Mein Mod hat mir das Bild vom Forum geschickt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von Braunbär am Sa 26 Jan 2008 - 8:25

Hallo

Was ist das Sad
Mein Mod. hat mir geschrieben das dieses Bild immer wieder bei ihm kommt was ist das, was können wir dagegen zum


Lg
BB
avatar
Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1495
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von Alex am Sa 26 Jan 2008 - 9:30

Moin Smile

Hast Du irgendwas im Feld "Nachricht auf der Hauptseite" drin?
(Adminbereich/Allgemeines/Hauptseite/Konfiguration)

Sieht nach nem Code-Fehler auf der Hauptseite aus.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3902 Tage alt.
13909 User haben bisher 278857 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von Gast am Sa 26 Jan 2008 - 9:37

nicht unbedingt, weil Amaterasu hat auch nix in dem feld und tritt bei bb3 plötzlich auf beim aktuallisieren, wo wir es getestet haben.
wenn nix im feld ist müssen wir das vermerken im staff forum
avatar
Gast
Gast


Nach oben Nach unten

Re: Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von Alex am Sa 26 Jan 2008 - 9:44

Moin Smile

Hatte genau dieses Problem auch schon paar Mal und jedesmal ein Code-Problem.....
Naja, schaumermal..... Smile

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3902 Tage alt.
13909 User haben bisher 278857 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von Braunbär am Sa 26 Jan 2008 - 10:10

Hallo
Danke
Und was soll ich jetzt nachschaun oder machen

lg
BB
avatar
Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1495
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von Gast am Sa 26 Jan 2008 - 10:15

@alex schrieb:Moin Smile

Hast Du irgendwas im Feld "Nachricht auf der Hauptseite" drin?
(Adminbereich/Allgemeines/Hauptseite/Konfiguration)

Sieht nach nem Code-Fehler auf der Hauptseite aus.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3902 Tage alt.
13909 User haben bisher 278857 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.
avatar
Gast
Gast


Nach oben Nach unten

Re: Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von Braunbär am Sa 26 Jan 2008 - 10:20



meinst du diese Seite
lg
BB
avatar
Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1495
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von Alex am Sa 26 Jan 2008 - 10:23

Hallo!

Guck mal ganz genau:

Adminbereich/Allgemeines/Hauptseite/Konfiguration

auf der Seite ist das Feld "Nachricht auf der Hauptseite" Wink

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3902 Tage alt.
13909 User haben bisher 278857 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von Braunbär am Sa 26 Jan 2008 - 10:26


das meinst Du

lg
BB
avatar
Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1495
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von Braunbär am Sa 26 Jan 2008 - 10:28

Nein dieses meinst Du sorry

BB
avatar
Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1495
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von Alex am Sa 26 Jan 2008 - 10:29

Ah Smile

So, das was da drin ist bitte schleunigst rauslöschen und "Absenden" klicken Wink

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3902 Tage alt.
13909 User haben bisher 278857 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von Braunbär am Sa 26 Jan 2008 - 10:35

Hallo
Danke habe ich schon gelöscht, aber im Bartagamen Forum habe ich das stehen und das gleiche Problem

muß das auch raus

lg
BB
avatar
Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1495
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von Alex am Sa 26 Jan 2008 - 10:38

Schick mir mal bitte Zugangsdaten über PN, da muss ich mal selber durchschaun, weil da gibts noch jede Menge Felder im Forum Wink

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3902 Tage alt.
13909 User haben bisher 278857 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von Braunbär am Sa 26 Jan 2008 - 10:39

Bartagamen forum meinst Du hast du eh noch oder
lg
BB
avatar
Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1495
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von Alex am Sa 26 Jan 2008 - 10:41

Nö, hab ich nimmer, weil ich mir sowas mit Absicht nirgends aufschreib Wink

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3902 Tage alt.
13909 User haben bisher 278857 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von Braunbär am Sa 26 Jan 2008 - 12:26

Hallo
hast Du viel ändern müssen?
Mus ich das im Briefmarken Forum auch?
Soll ich Dir da auch die daten schicken

lg
BB
avatar
Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1495
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von Amaterasu am Sa 26 Jan 2008 - 13:53

wie es aussieht haben zur Zeit mehr User dieses Problem aber jeder fragt sich woran es liegt ...
avatar
Amaterasu
Neuling
Neuling

Weiblich Beiträge : 53
Hinweis : NRW
Anmeldedatum : 24.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Mod hat mir das Bild vom Forum geschickt

Beitrag von REDNAXELA C am Sa 26 Jan 2008 - 14:08

Jo, ich habe das Problem auch... aber anscheinend bemüht ihr euch ja schon, das Problem in den Griff zu kriegen, danke!

REDNAXELA C
Neuling
Neuling

Männlich Beiträge : 11
Anmeldedatum : 10.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten