Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Kategorien und Foren unsichtbar machen
von Coffy Heute um 16:11

» Registrierung defekt
von cybercrash Gestern um 22:49

» [phpBB2] index_box.tpl & Avatare verstecken
von Dr.Keks Gestern um 22:40

» [phpBB2] Avatare für Gäste unsichtbar
von Dr.Keks Gestern um 22:37

» Admin Email Ändern
von Bigtuber Gestern um 17:05

» Sternzeichen Wassermann endet am falschen Datum / Fische beginnt zu früh
von VampirinJayna Gestern um 14:22

» [phpBB3] Smilies können nicht neu erstellt werden
von Coffy Gestern um 6:13

» [Mitteilung] ModernBB - Eine neue Foren-Version für Forumieren-Foren
von chamutv Di 28 März 2017 - 20:43

» [phpBB3] [phpBB3] Forum nicht sicher
von Bigtuber Di 28 März 2017 - 17:43

» Passwort vergessen
von Bigtuber Di 28 März 2017 - 14:58

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Di 28 März 2017 - 14:17

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Mo 27 März 2017 - 9:46

» Admin Passwort vergessen
von ABC-Man Mo 27 März 2017 - 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

www.forumieren.de

Forum lädt sehr lange

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum lädt sehr lange

Beitrag von Basti^^ am So 12 Jun 2011 - 16:54

Hallo,

seid ca. einer Stunde oder läger, braucht mein Forum sehr lange um zu laden. Es dauert ca. 15 Sekunden oder noch viel länger. Aber das habe ich auch in anderen Foren gemerkt. Aber hier macht sich das auch ein wenig bemerkt (z.B. bei den Smileys).
Selbst der Adminbereich hängt total. Sad

Wäre nett, wenn ihr das irgentwie hinbekommt.

PS: Meine Bekanntmachungsschleife spinnt auch irgentwie run.

Ich habe schon alles probiert, Neustart usw. aber es klappt nicht.
avatar
Basti^^
Lehrling
Lehrling

Beiträge : 152
Anmeldedatum : 29.07.09
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt sehr lange

Beitrag von #Frank am So 12 Jun 2011 - 20:05

Zur Zeit kann ich keine Probleme Feststellen.
Das Forum lädt bei mir einwandfrei in unterhalb von 3 Sekunden.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt sehr lange

Beitrag von Basti^^ am So 12 Jun 2011 - 23:46

Echt seltsam, seid 2 Stundne klappt es auch bei mir, und ein paar anderen Foren wieder. Smile

Kann also geschlossen werden.
avatar
Basti^^
Lehrling
Lehrling

Beiträge : 152
Anmeldedatum : 29.07.09
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten