Lexi Help
Partner
www.forumieren.com

Forum lädt sehr lange

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum lädt sehr lange

Beitrag von Basti^^ am So 12 Jun 2011 - 16:54

Hallo,

seid ca. einer Stunde oder läger, braucht mein Forum sehr lange um zu laden. Es dauert ca. 15 Sekunden oder noch viel länger. Aber das habe ich auch in anderen Foren gemerkt. Aber hier macht sich das auch ein wenig bemerkt (z.B. bei den Smileys).
Selbst der Adminbereich hängt total. Sad

Wäre nett, wenn ihr das irgentwie hinbekommt.

PS: Meine Bekanntmachungsschleife spinnt auch irgentwie run.

Ich habe schon alles probiert, Neustart usw. aber es klappt nicht.

Basti^^
Lehrling
Lehrling

Beiträge : 152
Anmeldedatum : 29.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt sehr lange

Beitrag von #Frank am So 12 Jun 2011 - 20:05

Zur Zeit kann ich keine Probleme Feststellen.
Das Forum lädt bei mir einwandfrei in unterhalb von 3 Sekunden.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt sehr lange

Beitrag von Basti^^ am So 12 Jun 2011 - 23:46

Echt seltsam, seid 2 Stundne klappt es auch bei mir, und ein paar anderen Foren wieder. Smile

Kann also geschlossen werden.

Basti^^
Lehrling
Lehrling

Beiträge : 152
Anmeldedatum : 29.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten