Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Gestern um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

Bottom Bereich des Forums fehlt??

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bottom Bereich des Forums fehlt??

Beitrag von Aiko-Chan am So 12 Jun 2011 - 13:17

Hi ~
Ich habe gerade einen neuen Style in ein Forum importiert, der in einem Testforum wunderbar funktioniert. Jetzt in dem "richtigen" Forum fehlt aber, seit er importiert ist, die "Wer ist online"-Anzeige sowie die Chatbox. Hilfe!? xD""

http://east-blue.forumieren.de/

EDIT: Die Nachricht auf der Startseite wird ebenfalls nicht angezeigt, auch wenn ich dort Text eingegeben habe.

Bin dort übrigens nicht Hauptadmin.

Aiko-Chan
Stammgast
Stammgast

Weiblich Beiträge : 246
Anmeldedatum : 27.06.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bottom Bereich des Forums fehlt??

Beitrag von Zuckerpuppe am So 12 Jun 2011 - 13:35

Hallo Smile

das scheint an Änderungen der Templates zu liegen. Ich nehme an, dass das Template index_body verändert wurde und einige Teile fehlen.
Da du nicht der Gründeradmin bist, kommst du nicht an die Templates ran und wirst das wohl nicht ändern können.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bottom Bereich des Forums fehlt??

Beitrag von Aiko-Chan am So 12 Jun 2011 - 13:52

Vielen dank für deine schnelle und hilfreiche Antwort, Zuckerpuppe! ^^
Ich konnte das mit dem Siteadmin besprechen, er hat wohl einen Code den ich ihm gab falsch eingefügt.

Danke x3

EDIT: Nächster Fehler, aber das kriegen wir schon selbst raus... xD

Aiko-Chan
Stammgast
Stammgast

Weiblich Beiträge : 246
Anmeldedatum : 27.06.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bottom Bereich des Forums fehlt??

Beitrag von Zuckerpuppe am So 12 Jun 2011 - 13:58

o.k., super Smile

dann mach ich hier mal zu und viel Erfolg noch beim Weiterfriemeln...

-closed-

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten