Lexi Help
Die neuesten Themen
» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Heute um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Heute um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Banner Verschwunden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Banner Verschwunden

Beitrag von Siobhan1 am Mi 1 Jun 2011 - 10:20

Hallo erstmal

Habe seit einiger Zeit ein Forum und übe mich fleissig im gestalten. Ich hatte mit einer Freundin zusammen ein Banner erstellt, das schön oben auf der Seite tronte. Nun ist es aufeinmal verschwunden, obwohl ich nichts geändert habe :-( Ich habe dann im Admin Bereich nachgeschaut dort ist die Logo Adresse noch drin. ( Link dorthin wo ich das Bild hochgeladen hab)
Leider sind meine Kenntnisse in Punkto Foren Gestaltung und Einrichtung nicht so dolle und ich bin mit meinem Latein da am Ende.

Für Hilfe wäre ich sehr dankbar
Meine Foren Adressse lautet:
http://phoenix-dragon.forumieren.com/

LG Siobhan

Siobhan1
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 01.06.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Verschwunden

Beitrag von Zuckerpuppe am Mi 1 Jun 2011 - 10:33

Hallo Smile

die Bildadresse ist folgende:
Code:
http://i66.servimg.com/u/f66/16/26/29/61/pd_ban10.jpg
Das ist eine Grafik mit den Maßen 1x1 Pixel.


Versuche mal, das Bild nochmal neu hochzuladen

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Verschwunden

Beitrag von Siobhan1 am Mi 1 Jun 2011 - 10:37

Danke für die schnelle Antwort. Wenn Du mit neu Hochladen meinst in der ildverwaltung nochmal absenden, das hab ich versucht, aber alles bleibt dann beim alten =(

Siobhan1
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 01.06.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Verschwunden

Beitrag von Zuckerpuppe am Mi 1 Jun 2011 - 10:43

nein, ich meinte damit nicht, dass du nochmal auf neu Absenden gehen sollst, sondern wirklich das neue Hochladen, indem du auf "ein Bild senden" gehst. Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Verschwunden

Beitrag von Siobhan1 am Mi 1 Jun 2011 - 10:52

Sorry =) Hab es neu hochgeladen und nu is alles wieder da *freu*. Wie kann es denn sein das das Logo einfach verschwunden ist? Vielen Dank für die schnelle Hilfe
MFG

Siobhan1
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 01.06.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Verschwunden

Beitrag von Zuckerpuppe am Mi 1 Jun 2011 - 10:54

Ich hab keine Ahnung, warum das passiert ist....aber auch Rechner und Server sind nur Menschen Laughing
Es kann immer mal sein, dass irgendwas irgendwie verschwindet.

Aber wenn es nun wieder da ist, dann ist ja alles bestens Very Happy

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten