Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Admin Email Ändern
von Bigtuber Heute um 15:10

» Passwort vergessen
von Bigtuber Heute um 14:58

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Heute um 14:17

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Gestern um 9:46

» Admin Passwort vergessen
von ABC-Man Gestern um 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

» [phpBB3] Schreiben als Gast
von Ave Sa 25 März 2017 - 15:37

» Forum anhand der E-Mail wiederfinden?
von Bigtuber Sa 25 März 2017 - 13:17

» [phpBB2]Darstellungsfrage zur Kategorienansicht- Icon+Beschriftung gleiche Ebene
von Marcel´s Schnatterbude Sa 25 März 2017 - 9:05

» [Mitteilung] Optimierung des Generierung-Prozesses von FaceYourManga-Avataren
von Forumbot Fr 24 März 2017 - 19:04

» Kawaiicity - Anime Reallife Forum
von Passi92 Fr 24 März 2017 - 12:20

» Shibosha Rollenspiel
von BlackValentine Fr 24 März 2017 - 11:25

» (phbBB3) Suchauswahl "NeueBeiträge" übergreifend fixieren
von Broesel Fr 24 März 2017 - 10:40

www.forumieren.de

Forum ladet nicht vollständig

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum ladet nicht vollständig

Beitrag von Gast am Do 19 Mai 2011 - 17:33

Forum ladet entweder gar nicht oder es sieht farbilch verändert aus
Der Fehler ist gleich nach eurer Wartung aufgetreten.




So schaut das Forum normal aus:
avatar
Gast
Gast


Nach oben Nach unten

Re: Forum ladet nicht vollständig

Beitrag von Gast am Do 19 Mai 2011 - 17:58

Momentan passt es wieder, aber das ändert sich immer wieder.
Vielleicht bleibt es ja jetzt, wie es sein soll.
avatar
Gast
Gast


Nach oben Nach unten

Re: Forum ladet nicht vollständig

Beitrag von Zuckerpuppe am Do 19 Mai 2011 - 19:30

das liegt an der Hintergrundgrafik der Titel...die wird/ wurde wohl zeitweise nicht richtig geladen. Vielleicht hat Hitskin grad Serverprobleme gehabt.

Aber das Thema ist eh erledigt, da du ja (siehe deinen anderen Thread) dort eine neue Grafik einfügen musst. Wink

Ich mach hier dann zu, weil die Frage beantwortet ist und es kein Fehler von forumieren ist, sondern von Hitskin...

-closed-
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten