Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Seiten Ladefehler

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Seiten Ladefehler

Beitrag von Usagi-san am Sa 7 Mai 2011 - 19:55

Hallo,

Mein Forum wird nicht mehr geladen.
Der zeigt dann direkt Fehler: Server nicht gefunden an, so als würde die Seite garnicht exestieren.
Hier das Forum:

http://rpg-hogwarts.forumieren.com/

Habe schon die Sufu benutzt, aber da wurden leider alle Sammelthreads gesperrt.

Usagi-san
Lehrling
Lehrling

Weiblich Beiträge : 148
Anmeldedatum : 20.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Seiten Ladefehler

Beitrag von LouiXIV am Sa 7 Mai 2011 - 19:57

Ich kann dein Forum sehen

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Seiten Ladefehler

Beitrag von Usagi-san am Sa 7 Mai 2011 - 19:58

Hmm okay, danke.
Dann liegt das bestimmt wieder an meinem PC...

Usagi-san
Lehrling
Lehrling

Weiblich Beiträge : 148
Anmeldedatum : 20.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Seiten Ladefehler

Beitrag von LouiXIV am Sa 7 Mai 2011 - 20:00

möglich.
Schlechte Internetverbindung?
Cookies + Cache löschen kann auch helfen.

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten