Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Veröffentlichungen - Bilder in einer Zeile
von Zocker96 Gestern um 18:29

» [phpBB3] Backup Rückgängig machen
von inde Gestern um 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

» [#9974] SSL plötzlich deaktiviert
von inde Mi 24 Mai 2017 - 18:30

» Header 714*264 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:29

» Logo 192*192 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:23

» Veröffentlichungen - Text mit Farbe/Bilder mit Link versehen
von inde Mi 24 Mai 2017 - 17:51

» Gründerwechsel nach Inaktivität des Gründers
von inde Mi 24 Mai 2017 - 15:47

» [Update] ModernBB – Templatebearbeitung
von Forumbot Mi 24 Mai 2017 - 15:01

» Shadow Revolution
von Clove Huntress Di 23 Mai 2017 - 20:47

www.forumieren.de

Seiten Ladefehler

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Seiten Ladefehler

Beitrag von Usagi-san am Sa 7 Mai 2011 - 19:55

Hallo,

Mein Forum wird nicht mehr geladen.
Der zeigt dann direkt Fehler: Server nicht gefunden an, so als würde die Seite garnicht exestieren.
Hier das Forum:

http://rpg-hogwarts.forumieren.com/

Habe schon die Sufu benutzt, aber da wurden leider alle Sammelthreads gesperrt.
avatar
Usagi-san
Lehrling
Lehrling

Weiblich Beiträge : 148
Anmeldedatum : 20.05.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Seiten Ladefehler

Beitrag von LouiXIV am Sa 7 Mai 2011 - 19:57

Ich kann dein Forum sehen
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Seiten Ladefehler

Beitrag von Usagi-san am Sa 7 Mai 2011 - 19:58

Hmm okay, danke.
Dann liegt das bestimmt wieder an meinem PC...
avatar
Usagi-san
Lehrling
Lehrling

Weiblich Beiträge : 148
Anmeldedatum : 20.05.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Seiten Ladefehler

Beitrag von LouiXIV am Sa 7 Mai 2011 - 20:00

möglich.
Schlechte Internetverbindung?
Cookies + Cache löschen kann auch helfen.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten