Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Keks Di 21 Nov 2017 - 18:57

» Bildlöschungen von servimg!
von Blocksberg Di 21 Nov 2017 - 16:51

» Style löschen
von Bigtuber Di 21 Nov 2017 - 1:37

» [phpBB2] Moderatorenanzeige Reihenfolge ändern!
von Keks Mo 20 Nov 2017 - 13:18

» "oder"-Feld beim Login-Bildschirm
von Keks Mo 20 Nov 2017 - 0:24

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Geli Sa 18 Nov 2017 - 14:50

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

www.forumieren.de

Forum Lichtblick für Tiere.biz

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum Lichtblick für Tiere.biz

Beitrag von angel65 am Mi 27 Apr 2011 - 15:26

Hallo liebes Forumieren Team,

bitte seid Ihr mal so nett und überprüft mein Forum?
Ich habe den Verdacht dort stimmt was nicht.
Nach dem einloggen wird oben links ein kleines weißes fenster eingeblendet.
Das hatte ich vorher noch nie.
Der Link zu mein Forum lautet: http://www.lichtblick-fuer-tiere.biz
Im Anhang befindest sich auch ein Screenshot!

Gruß Ute


angel65
Neuling
Neuling

Weiblich Beiträge : 13
Anmeldedatum : 13.02.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum Lichtblick für Tiere.biz

Beitrag von #Frank am Mi 27 Apr 2011 - 20:59

Es sieht so aus, als wenn das von einem Script kommt, was du erst in den letzten Tagen eingesetzt hast. Ist dir das vorher noch nicht aufgefallen und was hast du als letztes eingesetzt?
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum Lichtblick für Tiere.biz

Beitrag von angel65 am Mi 27 Apr 2011 - 21:24

Das Problem hat sich von allein gelöst.
Ich weiß nicht was es gewesen ist. Auf jeden Fall ist das Fenster jetzt weg. Vorher hatte ich das noch nicht.

angel65
Neuling
Neuling

Weiblich Beiträge : 13
Anmeldedatum : 13.02.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum Lichtblick für Tiere.biz

Beitrag von #Frank am Mi 27 Apr 2011 - 23:30

Nun gut, aber es sieht so aus, als ob das von einem Script hervorgerufen wurde. Wenn es nochmal auftaucht, melde dich noch mal. Wir müssten dann mal schauen was das auslöst.
Bis dahin mache ich hier mal zu.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten