Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

Partner
free forum

Probleme mit IndexModiule

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit IndexModiule

Beitrag von Gast am Mo 25 Apr 2011 - 3:00

Hallo ihr Lieben,

bitte nicht böse sein falls ich hier falsch sein sollte.

Ich komme mit den Indexmodulen eigentlich ziemlich gut klar, nur eins geht nicht: Das Indexmodul auf beiden Seiten zu haben (im Portal wird es auf beiden Seiten angezeigt).

Schon komisch, also ich kann es entweder nur rechts oder links haben. Entweder oder.... Ist das normal?

Liebe Grüße, Tanja

Gast
Gast


Nach oben Nach unten

Re: Probleme mit IndexModiule

Beitrag von #Frank am Mo 25 Apr 2011 - 11:22

Hast du für die Rechte Seite auch hier einen Wert eingetragen?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34500
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit IndexModiule

Beitrag von Gast am Mo 25 Apr 2011 - 21:59

Huhu nochmal lieber Frank,

also was soll ich nun sagen?

Wenn es dich nicht geben würde, müsste man dich echt noch erfinden! Du hast mir bereits heute schon 2mal geholfen, mit freundlicher+kompetenter Hilfe, hast du mir gedient - Danke!!

Du bist einfach der Hammer - mensch, ich bin ja so doof, kenn mich ja im Admin-Bereich schon bissl aus, aber dass ich da nie nen Wert bei der zweiten Kolonne eingefügt hatte, ist mir erst durch dich nun aufgefallen!

Genau so war es und nun habe ich links und rechts ne Kolonne!

DANKE lol!

Sei ganz lieb gegrüßt!

Tanja

Gast
Gast


Nach oben Nach unten

Re: Probleme mit IndexModiule

Beitrag von Gast am Mo 25 Apr 2011 - 23:11

So meine Lieben, habe nun im LexiHelp was dazu gefunden!

Danke nochmal für die liebe Hilfe!

Liebe Grüße,

Tanja Very Happy

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten