Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» kleine Hilfe Hintergrund
von deafgopro Heute um 2:39

» brauche ich kleine hilfe
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

www.forumieren.de

Mehrere Probleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mehrere Probleme

Beitrag von dealercool am Di 22 Jan 2008 - 21:03

Also habe seit kurzen ein forum hier nun in letzter zeit werden die probleme immer schlimmer

Also fangen wir mal an immer wenn ich einen beitrag schreibe und den absende ist mein style weg kommt aber wieder wenn ich die seite neu lade.

Dann werde ich immer automatisch ausgeloggt wenn ich verschidende sachen angecklikt habe

Das alles ist aber nur bei mir so bei keinem anderen user und nein es liegt nicht am rechner meine freundin geht über ihren nick ins forum und es läuft !!!!!!!!!!!!

dealercool
Neuling
Neuling

Männlich Beiträge : 16
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von shadow2609 am Di 22 Jan 2008 - 22:12

Gehst du als Haupt Admin oder selbst erstellten Admin rein?
avatar
shadow2609
Lehrling
Lehrling

Männlich Beiträge : 146
Hinweis : http://www.games-portal.forumieren.de/
Anmeldedatum : 26.11.07
1.Verwarnung

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von dealercool am Mi 23 Jan 2008 - 7:53

als hauptadmin

dealercool
Neuling
Neuling

Männlich Beiträge : 16
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von shadow2609 am Mi 23 Jan 2008 - 12:41

Dann überprüf mal die sicherheitseinstellungen.

Da kann ja was für den admin falsch eigestellt sein!
avatar
shadow2609
Lehrling
Lehrling

Männlich Beiträge : 146
Hinweis : http://www.games-portal.forumieren.de/
Anmeldedatum : 26.11.07
1.Verwarnung

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von Alex am Mi 23 Jan 2008 - 12:48

Hallo!

Bitte erst mal Cookies und Cache/temp. Internetdateien löschen.
Oft behebt dies derartige Probleme, wenn nicht, dann bitte nochmal melden.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3840 Tage alt.
13874 User haben bisher 277536 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von dealercool am Mi 23 Jan 2008 - 19:40

werden die net automatisch bei ner defragmentierung gelöscht ???

dealercool
Neuling
Neuling

Männlich Beiträge : 16
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von Alex am Mi 23 Jan 2008 - 20:18

Hö?

Bei einer HDD-Defragmentierung?
Wieso denn das?

Cookies und Cache jetzt gelöscht? (manuell im Browser)

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3840 Tage alt.
13874 User haben bisher 277536 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von dealercool am Mi 23 Jan 2008 - 20:24

hört sich zwar dumm an aber wie oder funtzt das bei xp ....weiß echt keinen rad finde hier nix mehr lol

dealercool
Neuling
Neuling

Männlich Beiträge : 16
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von Alex am Mi 23 Jan 2008 - 21:11

Hallo!

Am WinXP brauchst da nix zu machen, das geht über den Browser.
Was nimmst denn für einen? Internet Explorer oder Firefox?

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3840 Tage alt.
13874 User haben bisher 277536 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von dealercool am Mi 23 Jan 2008 - 21:14

internet explorer

dealercool
Neuling
Neuling

Männlich Beiträge : 16
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von Alex am Mi 23 Jan 2008 - 21:24

Hallo!

Dann gehst im IE oben auf Extras/Browserverlauf löschen und klickst dann im folgenden Fenster auf "Dateien löschen" und "Cookies löschen". Danach IE schließen und neu starten.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3840 Tage alt.
13874 User haben bisher 277536 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von dealercool am Mi 23 Jan 2008 - 21:36

alles gemacht und es funtzt immer noch net richtig jetzt schmeißt der mich sogar immer rasu sobald ich ein thema anklicke .
muß jedesmal neu anmelden hilfe

dealercool
Neuling
Neuling

Männlich Beiträge : 16
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von Alex am Mi 23 Jan 2008 - 21:44

Hmm, was ist denn da los bei Dir......?!

Schick mal bitte Admin-Daten über PN, dann schau ich mal die Einstellungen durch.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3840 Tage alt.
13874 User haben bisher 277536 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von Alex am Mi 23 Jan 2008 - 22:03

Also,

die Einstellungen im Forum sind alle o.k., daran liegts nicht.

Ich tip mal auf die Sicherheits-/Datenschutzeinstellungen/Cookie-Behandlung in deinem IE.

Geh mal in deinem IE oben auf Extras/Internetoptionen und dort auf die Karte "Datenschutz", welche Stufe ist da eingestellt?

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3840 Tage alt.
13874 User haben bisher 277536 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von dealercool am Mi 23 Jan 2008 - 22:07

steht auf mittel... das lustige ist ja bin in 20 foren angemledet alle laufen einwandfrei nur das nicht

dealercool
Neuling
Neuling

Männlich Beiträge : 16
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von Alex am Mi 23 Jan 2008 - 22:13

Dann klick mal auf der selben Karte auf "Erweitert", Häkchen bei "Automatische Cookie-Behandlung aufheben" und bei "Sitzungscookies immer zulassen" setzen.

Tut sich da was?

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3840 Tage alt.
13874 User haben bisher 277536 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von dealercool am Mi 23 Jan 2008 - 22:18

nö nix funtzt net werd immer rasugeckit

dealercool
Neuling
Neuling

Männlich Beiträge : 16
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von Alex am Mi 23 Jan 2008 - 22:24

Hallo!

Muss aber an deinem Anschluss/PC liegen, weil als ich vorher mit deinen Daten drin war hat alles ordnungsgemäß funktioniert.

Hast Du die Möglichkeit, einen anderen Browser (Firefox) zu benutzen? Gibts kostenlos zum runterladen. Dann wüssten wir mal, ob´s am Browser liegt.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3840 Tage alt.
13874 User haben bisher 277536 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von dealercool am Mi 23 Jan 2008 - 22:25

kann ich morgen mal runterladen naja werd mal sehen was es ist wie gesagt es funtzte die ganze zeit nur auf einmal spinnt das ding

dealercool
Neuling
Neuling

Männlich Beiträge : 16
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mehrere Probleme

Beitrag von Alex am Mi 23 Jan 2008 - 22:30

Jo, dann lad und meld dich wieder, obs klappt.
Wenn nicht, dann wirds echt kompliziert.... Wink

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3840 Tage alt.
13874 User haben bisher 277536 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten