Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Gestern um 16:47

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Gestern um 15:48

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

» Tier-Linkliste
von Emily Stein So 23 Jul 2017 - 1:40

» ♥"~"♥ Reitershopping ♥"~"♥
von Emily Stein So 23 Jul 2017 - 1:40

www.forumieren.de

BildUpload funktioniert nicht mehr ?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

BildUpload funktioniert nicht mehr ?

Beitrag von flifiklaus am Mo 18 Apr 2011 - 21:00

Hallo,

seit Gestern funktioniert mein BildUpload nicht mehr bei Servimg. com. Es erscheint beim Upload ein Fenster was zu einer mir unbekannten Seite verlinkt wo ich einen neuen Account anlegen soll ?
Kann mir jemand sagen was das zu bedeuten hat oder hab ich was verpasst ?
VG
Shocked
???
avatar
flifiklaus
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 22.09.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: BildUpload funktioniert nicht mehr ?

Beitrag von #Frank am Di 19 Apr 2011 - 9:47

Ist das nur bei dir so und gilt das nur für dein Forum?
Weil hier scheint es ja zu funktionieren.
Hast du vorher ein Passwort geändert?
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: BildUpload funktioniert nicht mehr ?

Beitrag von Zuckerpuppe am Di 19 Apr 2011 - 13:49

Klaus, das war ein allgemeines Problem, das von der Technik schon behoben worden ist.
Kannst du das bestätigen? Es sollte wieder funktionieren Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten