Lexi Help
Partner
www.forumieren.com

Fehler in den FAQ

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Fehler in den FAQ

Beitrag von Gast am Sa 16 Apr 2011 - 14:17

Hallo, in den FAQ unter:
Forumieren Wer hat dieses Forum erstellt? steht: "wurde vonphpbb erstellt" dazwischen muss ein bisschen platz.Libe Grüße Marvin

Gast
Gast


Nach oben Nach unten

Re: Fehler in den FAQ

Beitrag von #Frank am Sa 16 Apr 2011 - 16:32

Ist das so schlimm?
Aber ich denke das wir es irgendwann noch mal ausbessern werden.

Das sollte für dich nicht weiter tragisch sein, weil du erst einmal deine eigenen Fehler korrigieren solltest.
Du schreibst oben zum Beispiel:
...dazwischen muss ein bisschen platz.Libe Grüße Marvin
Und noch zur Information für dich:
Auch hinter einem Punkt gehört ein Lehrzeichen.

Bitte unterlasse es in Zukunft in deine Beiträge irgendwelche blödsinnigen Links einzusetzen.
Das gilt vor allen für den Link zu deinem Forum.
Dafür gibt es den Werbebereich!



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten