Lexi Help
Die neuesten Themen
» Themen fixieren
von Ray Heute um 5:54

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

Anmeldung funktioniert nicht mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Anmeldung funktioniert nicht mehr

Beitrag von Asterix12 am Fr 15 Apr 2011 - 16:59

Hallo,

Ein neuer User hat beim anmelden den Fehler gemacht, es öfters zu probieren..
Er bekommt die Antwort: Anmeldung nicht möglich

Er hat alle möglichen Varianten probiert... was kann er noch tun...

LG Asterix12


PS: bei den anderen Usern klappt es auch..

Asterix12
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 01.04.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Anmeldung funktioniert nicht mehr

Beitrag von #Frank am Fr 15 Apr 2011 - 17:54

Hallo,
Kannst du bitte beschreiben, was er genau gemacht hat?

Du kannst mal bitte im Adminbereich deines Forums hier nachsehen:

Wenn er sich bei dir angemeldet hat, sein Benutzerkonto aber nicht Aktiviert wurde, dann sollten alle seine Namen hier zu finden sein.
Du kannst dann dort alle Namen Löschen und dein neuer User sollte dann eine neue Anmeldung versuchen.
Weise bitte darauf hin, das er dort eine echte Mail Adresse angibt, auf die er auch zugriff hat, weil er dort wahrscheinlich den Aktivierungslink nicht abrufen konnte.

Folgendes ist bei dir der Fall:
Du hast die Aktivierung neuer Mitglieder auf Admin eingestellt.
Das findest du hier:

Wenn du das so eingestellt hast, dann must du jeden neuen User immer erst auf der Seite aus dem Ersten Bild "Aktivieren" bevor sich der neue User einloggen kann.
Wenn du das nicht möchtest, dann must du diese Einstellung mindestens auf "Nutzer" stellen.

Das das bei dir auf "Administrator" steht, sehe ich daran, das ich mich gerade versucht habe bei dir anzumelden und dann diese Nachricht angezeigt bekomme:

Du solltest mich nun auch auf der Seite vom ersten Bild finden.
Meinen Account brauchst du bitte nicht Aktivieren, sondern du kannst ihn gleich wieder Löschen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34500
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten