Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Gelöschtes Forum wiederherstellen?
von Caithlin Gestern um 23:16

» Wie können die Gäste in die Threads und Kategorien sehen?
von HamsterHamstert Gestern um 20:27

» [phpBB3] Sendeplan für Webradio Forum
von inde Gestern um 17:43

» [phpBB2] Einvernehmliche Übernahme eines Forum
von inde Gestern um 17:23

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Sa 19 Aug 2017 - 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

www.forumieren.de

Fehlerhafte Darstellung

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Fehlerhafte Darstellung

Beitrag von Michel Carvalho am Di 12 Apr 2011 - 12:30

Als ich vorhin ein bisschen rumgeschraubt habe baute sich wahrscheinlich ein fehler ein. Zuerst stellte es mir ein Hintergrundbild ein das ich schon lange nicht mehr hatte. Da Style änderen und Version nichts änderte führte ich eine Darstellung BackUp durch. Nun ist das nervige Hintergundbild weg. Aber die seite wird noch Fehlerhaft dargestellt. Was kann ich tun?

Forum: http://zi1a.forums.fm/

Michel Carvalho
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 12.04.11
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlerhafte Darstellung

Beitrag von Fisch am Di 12 Apr 2011 - 12:38

Öhm... wo genau hast Du denn ein Problem? MIt dem neuen Firefox (hast DU wirklich noch den URalten FF2????) sieht alles geordnet aus?
avatar
Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 518
Anmeldedatum : 08.02.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlerhafte Darstellung

Beitrag von Michel Carvalho am Di 12 Apr 2011 - 12:40

Ich habe FireFox 4. Kann es sein das es nur bei mir fehlerhaft darstellt? Sonst muss ich ein screenshot posten

Michel Carvalho
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 12.04.11
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlerhafte Darstellung

Beitrag von #Frank am Di 12 Apr 2011 - 12:48

Es wäre nicht schlecht, wenn du mal einen Screen postest, dann auch ich sehe dein Forum mit allen meinen Browsern einwandfrei.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlerhafte Darstellung

Beitrag von Michel Carvalho am Di 12 Apr 2011 - 12:57



Hier ist der Screenshot

Michel Carvalho
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 12.04.11
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlerhafte Darstellung

Beitrag von #Frank am Di 12 Apr 2011 - 13:02

Es sieht aus, als ob bei dir das CSS des Forums nicht geladen wird. Hast du es mal mit diesem Tipp versucht:
Bitte mal Arrow Cache / Cookies löschen Exclamation
Auch ein Neustart des Browsers könnte schon Abhilfe bringen.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlerhafte Darstellung

Beitrag von Michel Carvalho am Di 12 Apr 2011 - 13:30

Super klappte danke Very Happy

Jetzt noch etwas anderes vieleicht wisst ihr es gerade.

Zwischen der Ankündigung und den Willkommentext habe ich ein leerenbalken. Weiss jemand was das genau ist und wo ich den abschalten kann?

Michel Carvalho
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 12.04.11
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlerhafte Darstellung

Beitrag von Zuckerpuppe am Di 12 Apr 2011 - 14:07

Bitte zukünftig, gemäß den Regeln, für jede Frage einen neuen Thread eröffnen Smile

ich kann dir aber sagen, dass es das Werbefenster ist, was du wahrscheinlich durch einen Werbe-Blocker nicht siehst.
Jemand, der diesen Blocker nicht installiert hat, sieht dort die Werbung Wink
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten