Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Beitraege werden nicht gepostet

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Beitraege werden nicht gepostet

Beitrag von Irèna am Mo 11 Apr 2011 - 10:54

Hi ich hoffe ich bin richtig wenn nicht bitte ins richtige Forum verschieben.
Folgendes Problem: Im Forum kann man zwar Beitraege schreiben, aber diese werden nicht gepostet. Welche Einstellungen sind dafuer im Admin Bereich
notwendig?
Ich danke fuer Hilfe.
LG Irèna

Irèna
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 11.04.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Beitraege werden nicht gepostet

Beitrag von LouiXIV am Mo 11 Apr 2011 - 11:36

Wenn du schreiben kannst, dann werden die Beiträge auch gepostet.
Da kann man nix zusätzlich einstellen.

Hab übrigens grade erfolgreich nen Testbeitrag bei dir geschrieben.

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Beitraege werden nicht gepostet

Beitrag von Irèna am Mo 11 Apr 2011 - 12:03

Hab ich gesehen. Trotzdem können registrierte Nutzer zwar schreiben,aber der Beitrag erscheint nicht im Forum. Nur die Beiträge vom Admin sind sichtbar.

Irèna
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 11.04.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Beitraege werden nicht gepostet

Beitrag von LouiXIV am Mo 11 Apr 2011 - 12:57

Das heisst die Nutzer schreiben den Beitrag, drücken auf Senden und was passiert dann?

Kannst du mal einen Screenshot der Berechtigungen eines entsprechenden Forums machen und hier posten?

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Beitraege werden nicht gepostet

Beitrag von Irèna am Mo 11 Apr 2011 - 14:44

Die Nutzer schreiben, senden und der Beitrag erscheint nicht. Allerdings scheint es mit der Admin Gruppe jetzt zu funktionieren. Ich weiß also noch nicht ob es bei den normalen Usern nun ebenfalls funktioniert und werde erstmal darauf warten müssen ob das Problem behoben ist. Wenn nicht, welcher Bereich soll als Screen gemacht werden?

Irèna
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 11.04.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Beitraege werden nicht gepostet

Beitrag von LouiXIV am Mo 11 Apr 2011 - 14:48

Adminbereich (erweitert) - Allgemeines - Foren&Kategorien - Befugnisse eines Forums ( rechte_icon )

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten