Lexi Help
Partner
www.forumieren.com

Beitraege werden nicht gepostet

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Beitraege werden nicht gepostet

Beitrag von Irèna am Mo 11 Apr 2011 - 10:54

Hi ich hoffe ich bin richtig wenn nicht bitte ins richtige Forum verschieben.
Folgendes Problem: Im Forum kann man zwar Beitraege schreiben, aber diese werden nicht gepostet. Welche Einstellungen sind dafuer im Admin Bereich
notwendig?
Ich danke fuer Hilfe.
LG Irèna

Irèna
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 11.04.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Beitraege werden nicht gepostet

Beitrag von LouiXIV am Mo 11 Apr 2011 - 11:36

Wenn du schreiben kannst, dann werden die Beiträge auch gepostet.
Da kann man nix zusätzlich einstellen.

Hab übrigens grade erfolgreich nen Testbeitrag bei dir geschrieben.

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Beitraege werden nicht gepostet

Beitrag von Irèna am Mo 11 Apr 2011 - 12:03

Hab ich gesehen. Trotzdem können registrierte Nutzer zwar schreiben,aber der Beitrag erscheint nicht im Forum. Nur die Beiträge vom Admin sind sichtbar.

Irèna
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 11.04.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Beitraege werden nicht gepostet

Beitrag von LouiXIV am Mo 11 Apr 2011 - 12:57

Das heisst die Nutzer schreiben den Beitrag, drücken auf Senden und was passiert dann?

Kannst du mal einen Screenshot der Berechtigungen eines entsprechenden Forums machen und hier posten?

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Beitraege werden nicht gepostet

Beitrag von Irèna am Mo 11 Apr 2011 - 14:44

Die Nutzer schreiben, senden und der Beitrag erscheint nicht. Allerdings scheint es mit der Admin Gruppe jetzt zu funktionieren. Ich weiß also noch nicht ob es bei den normalen Usern nun ebenfalls funktioniert und werde erstmal darauf warten müssen ob das Problem behoben ist. Wenn nicht, welcher Bereich soll als Screen gemacht werden?

Irèna
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 11.04.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Beitraege werden nicht gepostet

Beitrag von LouiXIV am Mo 11 Apr 2011 - 14:48

Adminbereich (erweitert) - Allgemeines - Foren&Kategorien - Befugnisse eines Forums ( rechte_icon )

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten