Lexi Help
Die neuesten Themen
» Themen fixieren
von inde Heute um 13:50

» [Update] Neues Theme der mobilen Version V2
von inde Heute um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

Signatur Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Signatur Problem

Beitrag von Ruby88 am Sa 9 Apr 2011 - 23:33

Hey Leute ich bin so ziemlich alles hier abgegangen und ja die Einstellungen stimmen und Lexi hilft hat nicht geholfen das ding ist das die sig´s nicht angezeigt werden alle Einstellungen sind korrekt und alle Code´s sind in Ordnung ich bekomme ne Kriese HILFE!!!

Ruby88
Neuling
Neuling

Weiblich Beiträge : 40
2. Verwarnung
Anmeldedatum : 24.02.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Problem

Beitrag von LouiXIV am Sa 9 Apr 2011 - 23:40

hmmm, ist denn nicht das Bild deine Sig?


LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Problem

Beitrag von Ruby88 am Sa 9 Apr 2011 - 23:42


Ruby88
Neuling
Neuling

Weiblich Beiträge : 40
2. Verwarnung
Anmeldedatum : 24.02.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Problem

Beitrag von LouiXIV am Sa 9 Apr 2011 - 23:44

Dann Prüfe bitte nochmal die Einstellungen:

@Sven schrieb:Zum Anzeigen der Signatur sind zwei Einstellungen erforderlich.

1. Im Adminbereich

Nutzer&Gruppen - Nutzer - User-Optionen - Benutzereinstellungen - Signatur erlauben - Haken bei alle Nutzer setzen und absenden.

2. Im Forum

Profil - Einstellungen - Signatur immer anhängen auf JA und absenden.
Das gilt ergo für alle Mitglieder im Forum.

Die Signatur erscheint dann erst mit dem ersten Beitrag nach diesen Einstellungen.


Zuletzt von LouiXIV am Sa 9 Apr 2011 - 23:47 bearbeitet, insgesamt 1 mal bearbeitet

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Problem

Beitrag von Ruby88 am Sa 9 Apr 2011 - 23:44

von meinen jusern geht die sig auch nicht wurde gerade getestet

Ruby88
Neuling
Neuling

Weiblich Beiträge : 40
2. Verwarnung
Anmeldedatum : 24.02.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Problem

Beitrag von Ruby88 am Sa 9 Apr 2011 - 23:46

das ist zb. die von nem juser
Code:
[center] [img]http://img24.dreamies.de/img/387/b/jc406jgvh8p.gif[/img][/center]

Ruby88
Neuling
Neuling

Weiblich Beiträge : 40
2. Verwarnung
Anmeldedatum : 24.02.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Problem

Beitrag von Ruby88 am Sa 9 Apr 2011 - 23:48

so an sich im profil wird sie angezeigt aber bei den post´s nicht

Ruby88
Neuling
Neuling

Weiblich Beiträge : 40
2. Verwarnung
Anmeldedatum : 24.02.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Problem

Beitrag von Ruby88 am Sa 9 Apr 2011 - 23:50

hab ich alles schon gemacht also das mit den einstellungen

Ruby88
Neuling
Neuling

Weiblich Beiträge : 40
2. Verwarnung
Anmeldedatum : 24.02.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Problem

Beitrag von LouiXIV am Sa 9 Apr 2011 - 23:52

klingt nach veränderten Templates. Da kann ich dir leider nicht bei helfen. Wirst du wohl warten müssen, bis jemand vom Team da ist, der sich damit auskennt. Sorry

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Problem

Beitrag von Ruby88 am Sa 9 Apr 2011 - 23:55

veränderte Templates?

kann man das nicht irgendwie beheben also so vom admin bereich aus???oO

Ruby88
Neuling
Neuling

Weiblich Beiträge : 40
2. Verwarnung
Anmeldedatum : 24.02.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Problem

Beitrag von Sven am So 10 Apr 2011 - 6:59

Stimmt die Einstellung in deinem AB?


Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Problem

Beitrag von Ruby88 am So 10 Apr 2011 - 16:20

hab gerade geschaut ist auf ja also daran kann es nicht liegen

Lg ruby88

Ruby88
Neuling
Neuling

Weiblich Beiträge : 40
2. Verwarnung
Anmeldedatum : 24.02.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Problem

Beitrag von Sven am So 10 Apr 2011 - 17:50

Wenn du möchtest, dann schaue ich mir das in deinem Forum an.
Sende mir dazu per PN deine Zugangsdaten (Admindaten).


Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Problem

Beitrag von Sven am So 10 Apr 2011 - 18:09

Ja, was soll ich dazu sagen.
Du musst die Hilfe hier schon mal annehmen, lesen was gepostet wird und das auch mal in deinem Adminbereich überprüfen!

Genau diese Einstellungen waren eben in dem ersten von dir geposteten Forum nicht gegeben!

Für das erste Forum habe ich die Einstellungen jetzt für dich vorgenommen, beim zweiten Forum kannst du es selber machen.

@LouiXIV schrieb:Dann Prüfe bitte nochmal die Einstellungen:

@Sven schrieb:Zum Anzeigen der Signatur sind zwei Einstellungen erforderlich.

1. Im Adminbereich

Nutzer&Gruppen - Nutzer - User-Optionen - Benutzereinstellungen - Signatur erlauben - Haken bei alle Nutzer setzen und absenden.

2. Im Forum

Profil - Einstellungen - Signatur immer anhängen auf JA und absenden.
Das gilt ergo für alle Mitglieder im Forum.

Die Signatur erscheint dann erst mit dem ersten Beitrag nach diesen Einstellungen.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Problem

Beitrag von Ruby88 am So 10 Apr 2011 - 18:24

aber gestern abend waren alle einstellungen drin also verkackeiern kann ich mich alleine sonst hätte ich es doch nicht geschrieben...

Ruby88
Neuling
Neuling

Weiblich Beiträge : 40
2. Verwarnung
Anmeldedatum : 24.02.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur Problem

Beitrag von Sven am So 10 Apr 2011 - 18:27

@Ruby88 schrieb:aber gestern abend waren alle einstellungen drin also verkackeiern kann ich mich alleine sonst hätte ich es doch nicht geschrieben...

So mein Lieber, wenn du mir unterstellst, dass ich hier Lüge, dann ist für dich der Support gewesen.

Du bekommst eine Auszeit, die Dauer werde ich mit den Admins noch besprechen.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten