Lexi Help
Partner
www.forumieren.com

Neue Sicherheitsabfrage geht nicht?!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neue Sicherheitsabfrage geht nicht?!

Beitrag von Lord-Dark of Night1 am Fr 8 Apr 2011 - 21:01

Hi erst mal Danke das so eine Neue sicherheitsmaßnahme gibt ^^ Nun das Problem das die Neue Sicherheitsabfrage bei mir nicht angezeigt wird obwohl es im Admin Bereich aktiviert ist.

Kann ein uns ausschalten wie ich will es tut sich nix.

Kann mir einer Helfen?

Gruß Lord-Dark

Lord-Dark of Night1
Neuling
Neuling

Männlich Beiträge : 32
Anmeldedatum : 01.04.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Sicherheitsabfrage geht nicht?!

Beitrag von Cyborg112233 am Sa 9 Apr 2011 - 10:27

Also ich habe mal den Test gemacht in deinem Forum, und bei mir hat das normal funktioniert, der Bilder Code war da!

Cyborg112233
Kaiser
Kaiser

Männlich Beiträge : 2362
Anmeldedatum : 08.10.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Sicherheitsabfrage geht nicht?!

Beitrag von Sven am Sa 9 Apr 2011 - 10:41

Wo ist das Problem?


Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Sicherheitsabfrage geht nicht?!

Beitrag von Lord-Dark of Night1 am Sa 9 Apr 2011 - 14:23

Bei mir aber nicht ;(
siehe Bild.

Lord-Dark of Night1
Neuling
Neuling

Männlich Beiträge : 32
Anmeldedatum : 01.04.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Sicherheitsabfrage geht nicht?!

Beitrag von Gast am Sa 9 Apr 2011 - 14:36

Das sicherheitsabfrage kommt nur wenn man sich bei dir im Forum registrieren möchte .... Auf deinem Bild loggst du sich gerade ein.... wenn du sich nur einloggst kommt die sicherheitsabfrage nicht Wink Nur bei der Registrierung Smile ..... sorry Sven .. aber du warst gerade off ...

Gast
Gast


Nach oben Nach unten

Re: Neue Sicherheitsabfrage geht nicht?!

Beitrag von Lord-Dark of Night1 am Sa 9 Apr 2011 - 14:38

ups´s da ist mir ein fehler Unterlaufen ich habe angenommen das es auf den Login bereich bezogen ist.

Ihr habt aber die Neu Anmeldung gemeint, und da habt Ihr recht bei mir ist der auch da.

Könnt ihr mir verzeihen ^^ flagge

Lord-Dark of Night1
Neuling
Neuling

Männlich Beiträge : 32
Anmeldedatum : 01.04.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Sicherheitsabfrage geht nicht?!

Beitrag von Sven am Sa 9 Apr 2011 - 14:45

Natürlich....beiden Laughing

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten