Lexi Help
Partner
www.forumieren.com

Langsamer Server!?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Langsamer Server!?

Beitrag von Full Metal am Mi 6 Apr 2011 - 16:21

Ich bin jetzt nicht sicher ob ich hier richtig bin, aber ich kann es imoment nirgendwo unterordnen.
Jedenfalls, ein User/Member hat mir vorhin gesagt, das die Ladezeit meines Forums recht lange dauern würde, ich kann es nicht nach empfinden da bei mir alles länger dauert.
Da wollte ich mal fragen was für Ursachen das haben könnte und ob das vielleicht an dem Server liegt oder an den Daten die ich eingestellt habe.
Hoffe man kann mir recht schnell helfen.

Full Metal
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 06.04.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Langsamer Server!?

Beitrag von Mike am Mi 6 Apr 2011 - 16:52

Also wenn es das forum aus deinem profil ist, das läd bei mir ca 1 Sekunde. Vielleicht sollte er mal schauen ob es nicht an seinem Anbieter oder seinem Rechner, denn das ist leider sehr oft das Problem Smile

LG Mike

Mike
Kaiser
Kaiser

Männlich Beiträge : 1230
Anmeldedatum : 11.07.10
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Langsamer Server!?

Beitrag von Full Metal am Mi 6 Apr 2011 - 17:04

Das kann gut sein...Dann liegt es also nicht an meinem Forum.
danke.

ruhe in frieden, Dobby!!! anbet

Full Metal
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 06.04.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Langsamer Server!?

Beitrag von Rhonon am Mi 6 Apr 2011 - 17:11

Manchmal (zumnindest bei mir Very Happy ) hilft auch ein kleines Defrag...schwupps läd auch das Internet wieder schneller Wink
(Habs grade probiert,bei mir dauerts auch nur 1 sekunde mit deinem Forum)

Rhonon
Premium-User
Premium-User

Männlich Beiträge : 580
Anmeldedatum : 21.03.11

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten