Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Heute um 0:20

» [Tutorial - alle Versionen]Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Gestern um 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 17:06

» Chat wird nicht automatisch aktualisiert
von Davina123 Mi 22 Feb 2017 - 21:13

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:13

Partner
www.forumieren.de

Signatur funktioniert nicht.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Signatur funktioniert nicht.

Beitrag von Rasi am Mo 28 März 2011 - 17:52

Hallööle zusammen. ^^
Naja, wie die Überschrift schon sagt - meine Signatur wird nicht angezeigt.
Ich geb den URL Bild Link ein, aber man sieht die Signatur nicht.
Habe es auch schon nur mit dem URL Link versucht, aber es funktioniert nicht.
Bei den anderen Mitgliedern geht das auch, außer bei einem & halt bei mir.

Liebe Grüße,
Rasi.

Rasi
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 26.03.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur funktioniert nicht.

Beitrag von Sven am Mo 28 März 2011 - 18:01

Hallo,

die Themen in der Suchfunktion und in Lexi Help schon alle nach deinem Problem durchsucht.
Vielleicht auch noch etwas zum Thema HTML anzeigen/nicht anzeigen gelesen?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur funktioniert nicht.

Beitrag von Rasi am Mo 28 März 2011 - 19:40

Wie?

Rasi
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 26.03.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur funktioniert nicht.

Beitrag von Sven am Mo 28 März 2011 - 19:44

OK, dann noch einmal von Anfang an:

Hallo und herzlich Willkommen,

du bist neu hier im Forum.
Mache dich bitte zunächst mit den hiesigen Forenregeln vertraut.

Viele Antworten findest du auch in der Wissenssammlung "Lexi Help" Exclamation

Klick einfach auf das Bild Arrow

Solltest du keine für dich passende Antwort in der Suchfunktion (Link in der Navigation) oder bei "Lexi Help" gefunden haben, dann eröffne pro Frage ein neues Thema.

Ich wünsche dir hier im Forum viele Informationen und guten Erfolg mit
deinem Forum top




Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur funktioniert nicht.

Beitrag von Rasi am Mo 28 März 2011 - 19:55

Also, das hab ich ja verstanden. (:
'Vielleicht auch noch etwas zum Thema HTML anzeigen/nicht anzeigen gelesen?' - Das aber nicht. o:
Und ich habe Lexi Help auch schon nachgeschaut, die Schritte befolgt, aber es funktioniert immer noch nicht. o:

Rasi
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 26.03.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur funktioniert nicht.

Beitrag von Sven am Mo 28 März 2011 - 20:01

Wenn du damit einverstanden bist, dann könntest du mir deine Zugangsdaten zu deinem Forum geben und ich würde mir das mal in deinem AB anschauen.

Das ganze dann, wenn, als PN an mich.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur funktioniert nicht.

Beitrag von Sven am Di 29 März 2011 - 18:27

Hier meine Rückmeldung:

In deiner Forumsnavigation Arrow Profil Arrow Einstellungen

da stand bei dir Signatur immer anzeigen = NEIN

Ich habe es geändert auf JA

Wenn du in deiner Signatur ein Bild angezeigt haben möchtest, dann muss die URL des Bildes immer zwischen [ img] http://deinebildurlhier.jpg [ /img] stehen.
(Die beiden Leerzeichen zwischen der Klammer und img bitte wegdenken. Die habe ich nur deshalb gemacht, damit es hier angezeigt wird.)

Jetzt funktioniert deine Signatur.

Das meinte ich mit der Suchfunktion und Lexihelp, denn das wurde alles schon mehrfach im Forum behandelt und du hättest es so auch finden können.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur funktioniert nicht.

Beitrag von Rasi am Di 29 März 2011 - 18:33

Ups, danke D:

Rasi
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 26.03.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten