Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Portal zeigt auf der linken Seite die Spalte nicht an (Gallerie usw.)

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Portal zeigt auf der linken Seite die Spalte nicht an (Gallerie usw.)

Beitrag von Rasi am Sa 26 März 2011 - 20:28

Also ich habe im Administrations-Bereich eingestellt, dass Galleria & die neusten Themen auf der linken Seite vom Portal angezeigt werden sollen. Anfangs ging das auch, aber aufeinmal war das weg. Und hab das dann nochmal rausgenommen & wieder reingetan, aber man sieht es garnicht mehr. :s

Mit freundlichen Grüßen,
Rasi.

Rasi
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 26.03.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portal zeigt auf der linken Seite die Spalte nicht an (Gallerie usw.)

Beitrag von #Frank am Sa 26 März 2011 - 22:10

Hallo Rasi,

ich möchte dich bitten mal bis Morgen Nachmittag abzuwarten.
Ich habe das Gefühl, das in einigen Foren einige Standartmodule im Moment nicht funktionieren.
Du kannst mir mal den gefallen tun und in deinem Portal mal das Modul "News" einzusetzen.
Ich würde gerne wissen, ob das bei dir Funktioniert.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portal zeigt auf der linken Seite die Spalte nicht an (Gallerie usw.)

Beitrag von Rasi am Sa 26 März 2011 - 22:37

Ehm, hab ich schon.
Das geht auch nicht.

Rasi
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 26.03.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portal zeigt auf der linken Seite die Spalte nicht an (Gallerie usw.)

Beitrag von #Frank am So 27 März 2011 - 9:35

Kannst du das Galerie Modul wieder einsetzen?
Das News Modul scheint wieder zu Funktionieren und ich würde gerne mal wissen, ob die Galerie nun auch wieder läuft.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portal zeigt auf der linken Seite die Spalte nicht an (Gallerie usw.)

Beitrag von Rasi am So 27 März 2011 - 12:04

Öhm, Gallerie geht nicht.
Neuste Themen schon Surprised

Rasi
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 26.03.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portal zeigt auf der linken Seite die Spalte nicht an (Gallerie usw.)

Beitrag von Zuckerpuppe am Di 29 März 2011 - 13:24

Hallo Smile

klappt das mit der Galerie immer noch nicht? Oder hast du die Berechtigungen so eingestellt, dass Gäste sie nicht sehen können?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten