Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] Wanderwerbung
von Chocolate Bean Heute um 14:26

» Chat wird nicht automatisch aktualisiert
von Bigtuber Gestern um 20:01

» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Gestern um 0:20

» [Tutorial - alle Versionen] Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Do 23 Feb 2017 - 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Do 23 Feb 2017 - 17:06

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

Partner
www.forumieren.de

Forum weg.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum weg.

Beitrag von Black User am So 20 Jan 2008 - 17:35

Wichtig bitte helft mir.

Ich kann mein Forum mit den Themen und so sehen aber die Benutzer und Gäste nicht.Es ist alle im Adminberecih zu sehen aber die anderen sehen das nicht.Muss ich irgenetwas aktivieren???

Black User
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 20.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg.

Beitrag von Black User am So 20 Jan 2008 - 17:46

BITTE ICH BRAUCHE SCHNELL HILFE!!!

Black User
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 20.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg.

Beitrag von Alex am So 20 Jan 2008 - 17:51

Hallo!

Bitte erst mal die URL vom Forum zwecks Ansicht.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3782 Tage alt.
13841 User haben bisher 276616 Beiträge geschrieben in 96 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg.

Beitrag von Black User am So 20 Jan 2008 - 17:53


Black User
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 20.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg.

Beitrag von Alex am So 20 Jan 2008 - 17:56

Hmm, ich denk mal, dass da der Konstruktionsmodus eingestellt ist....

Geh mal auf

Adminbereich/Allgemeines/Konfiguration/Konfiguration

und guck mal auf dieser Seite, ob bei " Forum im Konstruktion" der Punkt bei "ja" ist und falls das so ist dann bitte bei "nein" setzen und "Absenden" klicken.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3782 Tage alt.
13841 User haben bisher 276616 Beiträge geschrieben in 96 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg.

Beitrag von Black User am So 20 Jan 2008 - 17:59

VIELEN VIELEN VIELEN DANK.DU BIST DER BESTE ICH WERD MICH REVANGIEREN.

Black User
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 20.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten