Lexi Help
Die neuesten Themen
» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

Partner
free forum

Gruppen bzw. Legende

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Gruppen bzw. Legende

Beitrag von bigyiatch am So 20 März 2011 - 1:01

[center][b][color=darkblue]Hallo, ich habe ein schweres Problem.
Ich habe schon alles versucht, es gab hier schon ein Thema mit meinem Problem aber meins ist etwas schwieriger und das was da stand hatte ich schon.


Also wenn ich z.B eine Gruppe neu mache oder die Farbe einer Gruppe änder, wird das in der Legende nicht angezeigt.

- Nein, die Gruppe ist nicht unsichtbar.
- Nein, ich habe "Farbe für Mitglieder dieser Gruppe einsetzen" ein Häckchen gemacht.


Zudem ist es auch noch durcheinander.
Z.b bei angemeldete Nutzer stehe ich Rot, wie es sein soll "Obwohl ich für Admin Schwarz gemacht habe, aber da es normalerweise Rot ist, stimmt es in dem Punkt), bei [color=darkblue]"Mitglieder die innerhalb der letzten 24 Stunden online waren" stehe ich in "Blau" wie es eigentlich Mitglieder der Gruppe "Mitglieder" sein sollten.

Und in der Kategorie "Mitglieder" steht einer der Gruppe "Mitglied" und ich in Rot, was eigentlich nur ich sein sollte !


Ich hoffe auf schnelle Hilfe!




MfG. bigyiatch


Zuletzt von Sven am So 20 März 2011 - 7:34 bearbeitet, insgesamt 2 mal bearbeitet (Grund : Textformatierung entfernt/Staff only/Regeln beachten!)

bigyiatch
Neuling
Neuling

Männlich Beiträge : 36
Anmeldedatum : 20.03.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Gruppen bzw. Legende

Beitrag von bigyiatch am So 20 März 2011 - 1:08

*Hust* ich dachte irgentwo anders muss man Farbige benutzer machen.

Entschuldigung für den unötigen Beitrag.




MfG. bigyiatch

bigyiatch
Neuling
Neuling

Männlich Beiträge : 36
Anmeldedatum : 20.03.11

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten