Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

Partnermodul weg,Portalbutton weg

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Partnermodul weg,Portalbutton weg

Beitrag von anfänger2011 am Fr 18 März 2011 - 22:59

Hallo Guten Abend,
ich bin neu hier und bin mir nicht wirklich sicher ob das hierhin gehört. (Meinem Nick alle Ehre, ich habe ihn mir verdient)
Das Problem:
ich wollte im Portal im Modul "Partner" einen weiteren Partner anzeigen = fehlgeschlagen,
stattdessen habe ich oben in der Navigation kein Button "Portal" mehr, dafür aber "Patner" und das Partnermodul unten ist ganz weg. So soll es aber nicht sein. Embarassed
Bevor ich jetzt noch mehr Unfug verzapfe, bitte ich hier mal lieber ganz lieb um Hilfe, denn da finde ich nicht mehr raus Embarassed Embarassed Embarassed
Danke erstmal
Gruß
Gaby


PS:
Erledigt...zumindest fast, ist alles wieder da wo es hingehört, doch Euer Werbelogo ist weg affraid


Zuletzt von anfänger2011 am Sa 19 März 2011 - 0:05 bearbeitet; insgesamt 1-mal bearbeitet (Grund : Nachtrag...selbst geholfen)
avatar
anfänger2011
Neuling
Neuling

Weiblich Beiträge : 15
Anmeldedatum : 18.03.11
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Partnermodul weg,Portalbutton weg

Beitrag von #Frank am Sa 19 März 2011 - 19:09

Hier der Inhalt des Partnermoduls, wie er Original ist:
Code:
<div align="center"><a href="http://www.forumieren.com/"><img src="http://www.illiweb.com/fa/banner/de/banner5.png" alt="free forum" title="forumieren.com" width="113" height="50" /></a></div><div align="center" style="text-align:center"><a href="https://secure.eveonline.com/ft/?aid=106660">
<img src="http://i65.servimg.com/u/f65/11/55/53/84/20080210.gif" border="0"></a></div>
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Partnermodul weg,Portalbutton weg

Beitrag von anfänger2011 am Sa 19 März 2011 - 19:15

Ganz liebes Dankeschön Wink
Hat geklappt !!!
avatar
anfänger2011
Neuling
Neuling

Weiblich Beiträge : 15
Anmeldedatum : 18.03.11
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Partnermodul weg,Portalbutton weg

Beitrag von #Frank am Sa 19 März 2011 - 19:32

avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten