Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Forenverzeichnis
von Shadowsun Heute um 9:01

» [Tutorial] Individuelle Farbpalette der Editoren gestalten
von inde Gestern um 18:06

» Naruto - SnK
von Aiko-Chan So 28 Mai 2017 - 16:41

» [Tutorial] Forenbanner in eine Diaschau verwandeln
von inde So 28 Mai 2017 - 16:24

» [Tutorial] Ergebnisse der Umfragen optisch verändern
von inde So 28 Mai 2017 - 11:44

» bestehendes Konto bei Forums Erstellung
von inde Sa 27 Mai 2017 - 20:14

» [phpBB3] Kostenloses Grafikprogramm für Windows 7 Ultimate 32bit gesucht
von inde Sa 27 Mai 2017 - 18:16

» Veröffentlichungen - Bilder in einer Zeile
von inde Sa 27 Mai 2017 - 16:15

» [phpBB3] Backup Rückgängig machen
von inde Fr 26 Mai 2017 - 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

www.forumieren.de

sehe im forum denn text nicht denn ich eingebe.....

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

sehe im forum denn text nicht denn ich eingebe.....

Beitrag von Bayoneta am Do 17 März 2011 - 10:32

hallo ich habe das problem das ich auf meine homepage www.dracoquiimmortales.forumieren.net wenn ich im oder auch andere nutzer was posten wollen die eingabe nicht sehen was wir schreiben erst dann wenn ich es abschicke. an was liegt das ???

Bayoneta
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 17.03.11
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: sehe im forum denn text nicht denn ich eingebe.....

Beitrag von LouiXIV am Do 17 März 2011 - 11:07

Hallo Bayoneta,

willkommen im Forum.

Weisse Schrift auf weissem Grund???

Setz mal folgenden Code unter
Adminbereich (erweitert) - Anzeige - Farben - CSS-Stylesheet
ein:
Code:
#text_editor_iframe, input.post, select, textarea.inputbox, textarea.post {
    background-color: #000000;
}
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: sehe im forum denn text nicht denn ich eingebe.....

Beitrag von Bayoneta am Do 17 März 2011 - 11:10

danke dir hat geklapt Smile super vielen dank

Bayoneta
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 17.03.11
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten