Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
www.forumieren.de

Meine Indexmodule funktionieren nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Meine Indexmodule funktionieren nicht

Beitrag von narges am Di 15 März 2011 - 17:58

Hallo,

ich möchte meine Indexmodule aktivieren,aber wenn ich das tue,dann erscheinen sie nicht,so wie sie sollen. Was tun?

LG,
Narges
avatar
narges
Lehrling
Lehrling

Beiträge : 102
Anmeldedatum : 15.05.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Indexmodule funktionieren nicht

Beitrag von #Frank am Di 15 März 2011 - 18:31

Hast du im oberen Teil auf der Seite der Indexmodule eine Breite für deine Kolonnen (Spalten) angegeben?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Indexmodule funktionieren nicht

Beitrag von narges am Di 15 März 2011 - 19:59

OMG! Danke Frank,du bist ein Schatz! Ich war schon am verzweifeln...lol...Danke nochmals Wink

[b]PS
Aber meine selbstcodierten Module funktionieren nicht.


Zuletzt von Sven am Mi 16 März 2011 - 9:55 bearbeitet; insgesamt 2-mal bearbeitet (Grund : Textformatierung entfernt!)
avatar
narges
Lehrling
Lehrling

Beiträge : 102
Anmeldedatum : 15.05.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Indexmodule funktionieren nicht

Beitrag von narges am Mi 16 März 2011 - 7:54

Hallo,kann mir jemand helfen?
avatar
narges
Lehrling
Lehrling

Beiträge : 102
Anmeldedatum : 15.05.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Indexmodule funktionieren nicht

Beitrag von Sven am Mi 16 März 2011 - 9:54

Hast du die Forumregeln schon bezüglich des pushens und der Textformatierung schon gelesen und verstanden?

Bitte beachten und #Frank macht dann hier weiter.
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Indexmodule funktionieren nicht

Beitrag von #Frank am Mi 16 März 2011 - 20:36

Eigentlich müsstest du hierzu einen extra Thread aufmachen, aber ich will mal nicht so sein, weil es im Grunde noch um das Gleiche Problem geht.
Könntest du mal den Inhalt eines selbstgecodeten Moduls hier einstellen?
Bitte Setze denen Code hier in ein Code Feld ein:
Code:
[code][/code]



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Indexmodule funktionieren nicht

Beitrag von narges am Do 17 März 2011 - 9:34

Hab jetzt den Dreh raus.Danke Frank!
avatar
narges
Lehrling
Lehrling

Beiträge : 102
Anmeldedatum : 15.05.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten