Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde Heute um 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Heute um 11:48

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Gestern um 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Gestern um 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

www.forumieren.de

Funktioniert nicht mit Google Chrome

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Funktioniert nicht mit Google Chrome

Beitrag von narges am So 13 März 2011 - 9:39

Hallo,

ich habe da mal ne frage: wenn ich mit Google Chrome online bin in meinem Forum und ich möchte schnell etwas posten,dann erscheinen die beiden Kästchen nicht,die ich im Beispielbild umrandet habe. Bei normalem Internet Explorer hingegen funktioniert es einwandfrei. Kann mir jemand helfen und sagen warum das so ist?



LG,
Narges
avatar
narges
Lehrling
Lehrling

Beiträge : 102
Anmeldedatum : 15.05.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Funktioniert nicht mit Google Chrome

Beitrag von Zuckerpuppe am So 13 März 2011 - 10:47

Hallo Smile

das Problem ist bekannt, dass mit Chrome einige Anzeigefehler vorkommen.
Leider hat die Technik das noch nicht beheben können.
Du wirst wohl oder übel erstmal mit einem anderen Browser arbeiten müssen, wenn du diese Buttons benutzen möchtest.
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten