Lexi Help
Partner
www.forumieren.com

Problem mit *Links* in meinem Tutforum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit *Links* in meinem Tutforum

Beitrag von Karin am Fr 11 März 2011 - 18:39

Hallo ihr Lieben,

ich habe ein Problem in meinem Tutorialforum.
http://karins-tutorialwelt.forumieren.com/
Und zwar folgendes.....
Ich verlinke für meine Tutorials Materialien die ich bei 4Shared hochlade,
bisher ging das auch ohne Probleme,das man auf den Downloadlink kam.
Habe heute gemerkt,das man nicht mehr direkt nach 4Shared weitergeleitet wird sondern
auf eine Seite,wo ich nicht weis,was das ist und warum,zumal ich in meinem Hauptforum ohne
Probleme zu 4 Shared weitergeleitet werde.
Es geht eine Seite auf, wo ich oben rechts ein Schild anklicken muss,
um dann an den Download zu gelangen.
die Seite gehört zu dieser.....
http://adf.ly/
Hier mal eins meiner Tut´s zum veranschaulichen,
http://karins-tutorialwelt.forumieren.com/t136-wild-by-nature
dort einfach bei den Materialien auf *HIER* gehen.
Ich weis jetzt auch nicht,ob das nur bei mir so ist,aber das ganze ist schon etwas merkwürdig.
Kann sich das bitte mal jemand anschauen?

LG Karin

Karin
Lehrling
Lehrling

Weiblich Beiträge : 196
Hinweis : Niedersachsen
Anmeldedatum : 31.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit *Links* in meinem Tutforum

Beitrag von #Frank am Fr 11 März 2011 - 19:24

Hallo Karin,
Ich glaube das ist in der letzten Zeit normal, das hier bei einigen Downloadern eine Werbeseite vorgeschaltet wird.
Aber ich muss mich da noch mal genau schlau machen.
Wen. Ich da was genaues weis, dann melde ich mich noch mal.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit *Links* in meinem Tutforum

Beitrag von Karin am Fr 11 März 2011 - 19:34

Danke Frank.
Ich finde es aber komisch,das ich in meiner Traumwelt
ohne Werbeseite an die 4 Sharedlinks komme.

Karin
Lehrling
Lehrling

Weiblich Beiträge : 196
Hinweis : Niedersachsen
Anmeldedatum : 31.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit *Links* in meinem Tutforum

Beitrag von #Frank am Fr 11 März 2011 - 19:37

Wie gesagt, das kann ich dir im Moment auch noch nicht genau beantworten, aber ich weiß, das da mal was im Gespräch war, weil das nun so eingerichtet wurde.
Ich bin mir nun auch im Moment nicht so sicher, das diese Seiten von uns aus kommen.
Ich melde mich hier wieder.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit *Links* in meinem Tutforum

Beitrag von Karin am Fr 11 März 2011 - 19:47

Alles klar

Karin
Lehrling
Lehrling

Weiblich Beiträge : 196
Hinweis : Niedersachsen
Anmeldedatum : 31.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit *Links* in meinem Tutforum

Beitrag von crysis992 am Fr 11 März 2011 - 20:29

Sorry Frank für das einmischen aber:

Da mein Forum hauptsächlich aus download links besteht weiß ich das
diese werbeseiten schon lange bei forumieren eingebaut sind.
z.B bei megaupload,rapidshare und sonstigen 1click hostern.
Dort wurde man früher auf eine seite weitergeleitet mit einem Werbebanner und darunter war dann der link zu dem Filehoster.

Ich bin mir zu 95% sicher das die werbung von adf.ly von forumieren dazwischen geschaltet wurde, da die alte werbung mit dem Falsh banner nicht mehr da ist.

Aber ich will mich da jetzt auch nicht zu 100% festlegen, desshalb lieber mal auf eine Rückmeldung von Frank warten.

mfg crysis992


crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit *Links* in meinem Tutforum

Beitrag von Karin am Fr 11 März 2011 - 20:38

Ich habe ja mein Forum auch schon 3 Jahre,aber das ist das
1. Mal,das ich sowas habe.
Warten wir mal ab.

Karin
Lehrling
Lehrling

Weiblich Beiträge : 196
Hinweis : Niedersachsen
Anmeldedatum : 31.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit *Links* in meinem Tutforum

Beitrag von Karin am So 20 März 2011 - 16:41

Hat sich zu meinem Problem schon etwas ergeben?

LG Karin

Karin
Lehrling
Lehrling

Weiblich Beiträge : 196
Hinweis : Niedersachsen
Anmeldedatum : 31.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit *Links* in meinem Tutforum

Beitrag von #Frank am So 20 März 2011 - 17:42

Es ist so wie Crysis schon gesagt hat.
Diese Art der Werbung wird in Zukunft bei allen Downloadern zwischengeschaltet.
Das hat auch einen bestimmten Hintergrund, den ich hier aber nicht verraten kann.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit *Links* in meinem Tutforum

Beitrag von Karin am So 20 März 2011 - 17:49

Danke Frank,dann weis ich Bescheid Smile

Karin
Lehrling
Lehrling

Weiblich Beiträge : 196
Hinweis : Niedersachsen
Anmeldedatum : 31.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit *Links* in meinem Tutforum

Beitrag von #Frank am So 20 März 2011 - 17:57

Bitte, gerne...

Closed...



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten