Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

spiele einfühgen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

spiele einfühgen

Beitrag von bonsen am Fr 18 Jan 2008 - 11:09

hallo alles zusammen

ich wollte spiele einfühgen mit diesem html code.
Code:
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="640" height="460"><param name="movie" value="http://www.playlink.de/swf/gold-strike-1192446809.swf"><param name="quality" value="high"><param name="menu" value="true"><embed width="640" height="460" src="http://www.playlink.de/swf/gold-strike-1192446809.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash"></embed></object><br /><center><a href='http://www.playlink.de/'><strong>Mehr tolle Online-Spiele bei playlink.de</strong></a></center>

jetzt das komische, wenn ich ein neues thema schreibe z.b spiele dann setze ich einfach in den text den html code und in der voschau klappt auch alles wunderbar, das spiel wird angezeigt. aber wenn ich auf schicken gehe dann zeigt er mir nur den code an....

hat einer ne idee

mfg bonsen
avatar
bonsen
Neuling
Neuling

Männlich Beiträge : 10
Anmeldedatum : 11.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: spiele einfühgen

Beitrag von bonsen am Fr 18 Jan 2008 - 11:09

komisch warum geht das denn hier aber in meinem forum nicht aaahhhhhhhhh
avatar
bonsen
Neuling
Neuling

Männlich Beiträge : 10
Anmeldedatum : 11.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: spiele einfühgen

Beitrag von bonsen am Fr 18 Jan 2008 - 11:16

alles klar ich habs selber rausgefunden bei meinen profileinstellungen war html immer aktivieren auf nein,
avatar
bonsen
Neuling
Neuling

Männlich Beiträge : 10
Anmeldedatum : 11.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten