Lexi Help
Partner
free forum

VIDEO PROBLEM!!!!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

VIDEO PROBLEM!!!!

Beitrag von SIR_RENCCPER am Do 17 Jan 2008 - 20:04

Hi Leute!

auf mein forum kann ich youtube video`s ab spielen ich verstche warum das man auch google video nicht ab spielen können?

Ich bitte um eine lössung!

http://sirrenccper.yoo7.com/

SIR_RENCCPER
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 17.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von BMX_DUDE am Do 17 Jan 2008 - 20:24

html code erlauben
uns bei youtube [youtube]YOUTUBE LINK[/youtube]

BMX_DUDE
Lehrling
Lehrling

Männlich Beiträge : 197
Anmeldedatum : 06.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von SIR_RENCCPER am Do 17 Jan 2008 - 20:25

Das weisse ich doch aber warum auch nichts google video ??

SIR_RENCCPER
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 17.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von Alex am Do 17 Jan 2008 - 20:38

Hallo!

Mit google-Videos funzt das gleich wie mit youtube, also hier draufklicken:



und im kleinen Fenster, das sich dann öffnet, auf "Google-Video" klicken und url eingeben.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3629 Tage alt.
13740 User haben bisher 272779 Beiträge geschrieben in 88 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von SIR_RENCCPER am Do 17 Jan 2008 - 20:53

hm..


alex ich danke dir und fürs dein schnelle antwort! naja das was du auch meinst, ich habe das schon vieles mal aus Probiert kein Zinn..

es scheint nichts gut Sad

SIR_RENCCPER
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 17.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von SIR_RENCCPER am Do 17 Jan 2008 - 20:55

und alex bei mir ist die google nichts drauf?

SIR_RENCCPER
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 17.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von BMX_DUDE am Do 17 Jan 2008 - 21:00

auf phpBB3 stellen
und fortgeschrittene editor version

BMX_DUDE
Lehrling
Lehrling

Männlich Beiträge : 197
Anmeldedatum : 06.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von SIR_RENCCPER am Do 17 Jan 2008 - 21:03

Hmm... Es klingt gut Wink ich probiere mal das aus BMX_DUDE danke.. scratch

SIR_RENCCPER
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 17.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von SIR_RENCCPER am Do 17 Jan 2008 - 21:10

auf phpBB3 zu stellan wo ligt das genau unter welche option ??

SIR_RENCCPER
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 17.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von Alex am Do 17 Jan 2008 - 21:12

Hallo!

Adminbereich/Skin&Style/Auswahl des Themas/Version wechseln

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3629 Tage alt.
13740 User haben bisher 272779 Beiträge geschrieben in 88 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von SIR_RENCCPER am Do 17 Jan 2008 - 21:42

hmm wenn ich es phpbb3 mache es vergrössert sich und es sieht nichts gut aus! Sad

SIR_RENCCPER
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 17.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von BMX_DUDE am Do 17 Jan 2008 - 21:49

ja das es wieder passt musst du das themen auf ein phpBB3 themen machen

admin -> skin style-> themen ->fertig

und den text editor net vergessen

BMX_DUDE
Lehrling
Lehrling

Männlich Beiträge : 197
Anmeldedatum : 06.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von SIR_RENCCPER am Do 17 Jan 2008 - 21:55

BMX_DUDE wo ligt den text editor? finde grade nicht Very Happy

SIR_RENCCPER
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 17.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von BMX_DUDE am Do 17 Jan 2008 - 21:59

allgemeines Arrow konfig. Arrow beiträge Arrow
Die Fortgeschrittene Version des Editors aktivieren
ja nein

BMX_DUDE
Lehrling
Lehrling

Männlich Beiträge : 197
Anmeldedatum : 06.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von SIR_RENCCPER am Do 17 Jan 2008 - 22:20

Man du bist ja grossartik dankeee für alles Very Happy:D


RESPECKT!!!!

SIR_RENCCPER
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 17.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von BMX_DUDE am Do 17 Jan 2008 - 22:22

kein problem

BMX_DUDE
Lehrling
Lehrling

Männlich Beiträge : 197
Anmeldedatum : 06.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von SIR_RENCCPER am Fr 18 Jan 2008 - 2:02

ich nihm mein danke zurück! Wink ich habe mein forum auf phpbb3 auf gstelt wie ihr das gesagt habt. naja ehrlich gesagt ich kann immer noch nichts google video abspielen???? Sad Sad Sad Sad Sad

SIR_RENCCPER
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 17.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von SIR_RENCCPER am Fr 18 Jan 2008 - 2:09

habt ihr das selbe aus probiert? gehts es bei euch das man die google video ab spielen kann?

SIR_RENCCPER
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 17.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von SIR_RENCCPER am Fr 18 Jan 2008 - 2:29

Es wie genau so angezeigt!! Sad

[/quote]

SIR_RENCCPER
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 17.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von SIR_RENCCPER am Fr 18 Jan 2008 - 13:34

Kann mir noch jemand Helfen vieleicht??SadSadSad

SIR_RENCCPER
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 17.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von SIR_RENCCPER am So 20 Jan 2008 - 0:27

Wir können Keine google video ab spielen lasin Dazu haben wir Noch Werbung won ihnen? sie ferdienen aber schooooon noch viel!! Wink

SIR_RENCCPER
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 17.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von SIR_RENCCPER am So 20 Jan 2008 - 0:29

Hmm... es scheint keine hilfe zu bekommen!!

SIR_RENCCPER
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 17.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von jumpy am So 20 Jan 2008 - 15:21

Du hast dort folgendes Problem, Dir fehlen die Größenangaben:

Code:
http://video.google.de/videoplay?docid=5474006551011489413

Normal schaut das so aus:

Youtube Beispiel 1:
Code:
<embed src="http://www.myvideo.de/movie/101007" type="application/x-shockwave-flash" wmode="transparent" width="425" height="367"></embed>

YouTube Beispiel 2:
Code:
<object width="425" height="355"><param name="movie" value="http://www.youtube.com/v/CGPUuPHdHQg&rel=1"></param><param name="wmode" value="transparent"></param><embed src="http://www.youtube.com/v/CGPUuPHdHQg&rel=1" type="application/x-shockwave-flash" wmode="transparent" width="425" height="355"></embed></object>

Dalilymotion:
Code:
<object width="420" height="352"><param name="movie" value="http://www.dailymotion.com/swf/x3xk9r"></param><param name="allowFullScreen" value="true"></param><param name="allowScriptAccess" value="always"></param><embed src="http://www.dailymotion.com/swf/x3xk9r" type="application/x-shockwave-flash" width="420" height="352" allowFullScreen="true" allowScriptAccess="always"></embed></object>

Selbst X-Tube geht oder andere Video (FREE) Anbieter funktionieren...

Wie MyVideo:
Code:
<object style='width:425px;height:367px;' width='425' height='367' type='application/x-shockwave-flash' data='http://www.myvideo.de/movie/101007'> <param name='movie' value='http://www.myvideo.de/movie/101007'/>   <param name='AllowFullscreen' value='true' /> </object>

Es wird an Google liegen, von denen habe ich noch kein Vid hochgeladen, hoffe ich konnte Dir in etwa helfen.

Gruss
jumpy

jumpy
Premium-User
Premium-User

Männlich Beiträge : 516
Hinweis : NRW - Dortmund / Pretoria ZA. (Zuidafrika).
Anmeldedatum : 27.11.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von SIR_RENCCPER am Mo 21 Jan 2008 - 0:49

Hallo mein lieber jumpy! Kollega ich bin doch nicht anfänger Wink

Ich danke dir trotzdem aber es scheint keine hoffnung! Weil mein geste wollen die google video filme Wink Eine film dauert etwa 1.20 min google ist die best video vor alles denke ich mal Wink das wegen mach ich mir Sehr grosse sorgen neee !! Mein forum verliert gegen die andren forum`s SadSad

kannst mal probieren! http://sirrenccper.yoo7.com/index.htm

SIR_RENCCPER
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 17.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: VIDEO PROBLEM!!!!

Beitrag von jumpy am Mo 21 Jan 2008 - 13:57

*lol*

jo da haben wir nun mal ein Problem, versuche es einmal in speziellen Video Foren (für Youtube, MyVideo etc.), vll kann man Dir dort einen Tipp geben, wie Du an den Code kommst!

Gruss

jumpy

jumpy
Premium-User
Premium-User

Männlich Beiträge : 516
Hinweis : NRW - Dortmund / Pretoria ZA. (Zuidafrika).
Anmeldedatum : 27.11.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten