Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Gestern um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

Signatur wird nicht angezeigt!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Signatur wird nicht angezeigt!

Beitrag von nokiasupport am Do 17 Jan 2008 - 19:01

Hi,

ich hab in meinem Forum eine Signatur geschrieben. Aber diese wird nicht angezeigt??? Suspect

MfG NokiaSupport

nokiasupport
Neuling
Neuling

Männlich Beiträge : 8
Anmeldedatum : 05.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur wird nicht angezeigt!

Beitrag von Alex am Do 17 Jan 2008 - 19:09

Hallo!

Ist im Profil (Kopfleiste) bei "Einstellungen" bei "Signatur immer anhängen" der Punkt bei "ja" gesetzt?

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3628 Tage alt.
13740 User haben bisher 272766 Beiträge geschrieben in 88 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur wird nicht angezeigt!

Beitrag von nokiasupport am Fr 18 Jan 2008 - 14:00

Danke,hat geklappt!

Aber kann man das nicht irgendwo in Adminbereichauf ja stellen?

nokiasupport
Neuling
Neuling

Männlich Beiträge : 8
Anmeldedatum : 05.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur wird nicht angezeigt!

Beitrag von Alex am Fr 18 Jan 2008 - 14:23

Hallo!

Im Adminbereich kannst nur einstellen, ob Sigs generell erlaubt sind, aber die Entscheidung, ob nun die Sig angehängt wird, bleibt beim jeweiligen Mitglied.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3628 Tage alt.
13740 User haben bisher 272766 Beiträge geschrieben in 88 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur wird nicht angezeigt!

Beitrag von Sven am Fr 18 Jan 2008 - 15:02

Find ich eine schlechte Lösung....wer keine Signatur möchte, der braucht ja keine zu schreiben!

Ich weiß....

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur wird nicht angezeigt!

Beitrag von Elendron am So 27 Jan 2008 - 12:42

@alex schrieb:Hallo!

Im Adminbereich kannst nur einstellen, ob Sigs generell erlaubt sind, aber die Entscheidung, ob nun die Sig angehängt wird, bleibt beim jeweiligen Mitglied.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Do 19 Okt - 23:26 2006 eröffnet worden und ist heute genau 465 Tage alt.
1158 User haben bisher 15016 Beiträge geschrieben in 23 Foren.
Davon hast Du, Elendron, seit Deiner Anmeldung (am Sa 29 Dez - 20:18) 23 Beiträge erstellt.

und wo kann man das einstellen?

Elendron
Neuling
Neuling

Männlich Beiträge : 66
Anmeldedatum : 29.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur wird nicht angezeigt!

Beitrag von Alex am So 27 Jan 2008 - 12:47

Hallo!

Das geht unter

Adminbereich/Benutzer&Gruppen/Benutzer/Benutzereinstellungen

und auf dieser Seite bei "Signaturen erlauben" (ziemlich weit unten)

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3628 Tage alt.
13740 User haben bisher 272766 Beiträge geschrieben in 88 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur wird nicht angezeigt!

Beitrag von Elendron am So 27 Jan 2008 - 12:52

komisch bei mir ist da nur sigis erlauben und das ist an es geht ab immernoch nich-.-
^^

Elendron
Neuling
Neuling

Männlich Beiträge : 66
Anmeldedatum : 29.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur wird nicht angezeigt!

Beitrag von Alex am So 27 Jan 2008 - 12:54

Hallo!

Mal bitte im Profil (Kopfleiste) auf der Karte "Einstellungen" nachschaun, ob dort bei "Signatur immer anhängen" der Punkt bei "ja" sitzt, wenn nicht, dann ändern.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3628 Tage alt.
13740 User haben bisher 272766 Beiträge geschrieben in 88 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur wird nicht angezeigt!

Beitrag von Elendron am So 27 Jan 2008 - 13:01

den kann ich gar nich sheen

Elendron
Neuling
Neuling

Männlich Beiträge : 66
Anmeldedatum : 29.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur wird nicht angezeigt!

Beitrag von Elendron am So 27 Jan 2008 - 13:03

sry hat sich sdchon erledigt tthx!!!

Elendron
Neuling
Neuling

Männlich Beiträge : 66
Anmeldedatum : 29.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur wird nicht angezeigt!

Beitrag von Unbekannter am Mo 28 Jan 2008 - 19:48

sorry,ich habe dasselbe problem. ich habe alles versucht was ich konnte aber es geht nicht. liegt es daran dass ich ein bild als signatur habe?

Unbekannter
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 28.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur wird nicht angezeigt!

Beitrag von Gast am Mo 28 Jan 2008 - 19:49

@Unbekannter schrieb:sorry,ich habe dasselbe problem. ich habe alles versucht was ich konnte aber es geht nicht. liegt es daran dass ich ein bild als signatur habe?

alles befolgt was hier über dir steht?

Gast
Gast


Nach oben Nach unten

Re: Signatur wird nicht angezeigt!

Beitrag von Unbekannter am Mo 28 Jan 2008 - 20:00

sorry, es geht doch. nur bei meinen beiträgen wo ich noch keine signatur hatte, sieht man es nicht. vielen dank.
gute nacht und einen schönen abend noch

mfg

Unbekannter
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 28.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten