Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Heute um 10:10

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Heute um 8:53

» [phpBB3] Profile mit mehreren Icons?
von inde Gestern um 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

www.forumieren.de

Neue Smilies einfügen geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neue Smilies einfügen geht nicht

Beitrag von Royo am Fr 25 Feb 2011 - 6:20

Ich bekomme beim Versuch neue Smilies hochzuladen immer folgende Meldung:

Fehler

Es wurde kein Foto geladen

Klicken Sie hier, um zur Smiley-Verwaltung zurückzukehren


Kann mir irgendwer sagen, was ich verkehrt mache ?

Royo
Neuling
Neuling

Männlich Beiträge : 21
Anmeldedatum : 25.02.11
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Smilies einfügen geht nicht

Beitrag von Zuckerpuppe am Fr 25 Feb 2011 - 9:26

Hallo Smile

wir haben hier einen Sammelthread dazu. Das Problem ist bekannt.
Alles weitere wird dort behandelt, damit wir nicht so viele Einzelthreads haben.
Hier geht´s weiter klick
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten