Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

[Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Seite 3 von 3 Zurück  1, 2, 3

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von #Frank am Fr 25 Feb 2011 - 16:00

@spidey16 schrieb:
strafe für die ungedludigen

Könnte man so sagen... Shocked

#Frank
Administrator
Administrator

Beiträge : 34499
Anmeldedatum : 13.08.08

Nutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von Witchqueen am Fr 25 Feb 2011 - 16:28

in meinem forum gabs die selben probleme, wie bei allen anderen, aber nun funktioniert wieder alles.

alles wieder chick.. Very Happy
danke, für eure mühe... ihr seid spitze! top

Witchqueen
Neuling
Neuling

Weiblich Beiträge : 25
Anmeldedatum : 30.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von Tai Yagami am Fr 25 Feb 2011 - 18:01

Wolte mich nur bedanken an euch und denn Technikern. cheers cheers cheers

Es funktioniert alles einbanfrei. Very Happy

Tai Yagami
Lehrling
Lehrling

Männlich Beiträge : 115
Anmeldedatum : 24.12.09

Nutzerprofil anzeigen

Nach oben Nach unten

Seite 3 von 3 Zurück  1, 2, 3

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten