Lexi Help
Partner
www.forumieren.com

[Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Seite 2 von 3 Zurück  1, 2, 3  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von manny am Fr 25 Feb 2011 - 11:31

guten morgen zuckerpüpchen Rose

dann geh ich mal von aus , das ich im adminbereich auch nix machen kann , bei mir ist das problem immernoch vorhanden

auserdem ladet meine seite sehr langsam

gruss manny Popcorn

http://auszeit123.user-board.net/t114p525-mannys-stube#20957


manny
Neuling
Neuling

Beiträge : 12
Anmeldedatum : 02.04.10

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von Zuckerpuppe am Fr 25 Feb 2011 - 11:40

nein, ihr könnt selber daran gar nichts machen...außer die Ruhe bewahren und abwarten

Die Techniker arbeiten noch daran und wenn das Problem behoben ist, geben wir euch hier Bescheid.

@Gleichgewicht: das Problem wurde schon eingegrenzt und erkannt. Es liegt nicht an der Gruppeneinteilung, aber Danke für den Hinweis, bzw die Hilfe Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von Admin22 am Fr 25 Feb 2011 - 13:32

bei mir ac ken smilie keine avataare ann man mehr hochladen probiere es in laufe des tages nochmal

Admin22
Lehrling
Lehrling

Männlich Beiträge : 195
2. Verwarnung
Anmeldedatum : 27.10.10

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von Admin22 am Fr 25 Feb 2011 - 14:01

bei mir klappt es Very Happy

Admin22
Lehrling
Lehrling

Männlich Beiträge : 195
2. Verwarnung
Anmeldedatum : 27.10.10

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von Crountolom am Fr 25 Feb 2011 - 14:02

dafür werden bei mir jetzt gar keine mehr angezeigt Sad

waren denn bei dir nur einige nicht sichtbar?

Crountolom
Neuling
Neuling

Männlich Beiträge : 41
Anmeldedatum : 22.01.11

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von yvonne_78 am Fr 25 Feb 2011 - 14:06

Auch wir sind davon betroffen:

www.oktobermamis-2009.forumieren.com

Seit gestern Abend hatten wir Ausfälle bei den Smilies und einige User beklagen sich, dass sie Avatare nicht sehen können. Ich konnte die Avatare bislang sehen, hab aber mit den Smilies auch Probleme - sind zum Teil weg.

yvonne_78
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 19.07.10

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von armageddon_74 am Fr 25 Feb 2011 - 14:07

Hallo erst mal in die Runde als 'Frischling', auch bei mir geht's nicht mit den Bildern affraid


Zuletzt von armageddon_74 am Fr 25 Feb 2011 - 14:18 bearbeitet, insgesamt 1 mal bearbeitet

armageddon_74
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 25.02.11

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von Sanftespferd am Fr 25 Feb 2011 - 14:11

Bei uns kann man einige Avatare und Smileys nicht sehen.

Sanftespferd
Neuling
Neuling

Weiblich Beiträge : 40
Anmeldedatum : 23.09.10

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von Admin22 am Fr 25 Feb 2011 - 14:18

bei mir kllapt es

Admin22
Lehrling
Lehrling

Männlich Beiträge : 195
2. Verwarnung
Anmeldedatum : 27.10.10

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von Thanki am Fr 25 Feb 2011 - 14:20

Ich HATTE das selbe Problem. Ich habe eben geschaut und es scheint mit dem Hochladen wieder zu klappen. Ich hoffe das bleibt auch so und ist nicht nur vorrübergehend. Danke euch für die Hilfe, falls ihr euch schon darum gekümmert habt <3

Thanki
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 24.02.11

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von Zuckerpuppe am Fr 25 Feb 2011 - 14:26

Ja, wir haben noch keine offizielle Bestätigung, aber es scheint wieder zu klappen Very Happy
Es kann sein, dass es noch nicht bei allen funktioniert, aber das wird sich mit der Zeit bei allen Foren wieder normalisieren.

Zwischendurch mal den Cache leeren ist auch ganz hilfreich (STRG und F5 gleichzeitig drücken)

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von #Frank am Fr 25 Feb 2011 - 14:27

Ich habe bei mir im Forum gerade Festgestellt, das die alten Avatare nun wohl langsam alle wieder zurück kommen.
Auch die Smilies sind bei mir gerade dabei wieder zu kommen.
Kann das bestätigt werden?
Bitte schaut mal bei euch in der Mitgliederliste nach, ob dort die Avatare wieder angezeigt werden.
Wenn das noch nicht der Fall ist, dann sollte es aber nicht mehr lange dauern.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von Admin22 am Fr 25 Feb 2011 - 14:30

bei alenn auser beii mir

Admin22
Lehrling
Lehrling

Männlich Beiträge : 195
2. Verwarnung
Anmeldedatum : 27.10.10

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von Crountolom am Fr 25 Feb 2011 - 14:34

kann ich bestätigen,die Avatare sind wieder komplett da,
die Smilies auch zum Teil.

Crountolom
Neuling
Neuling

Männlich Beiträge : 41
Anmeldedatum : 22.01.11

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von Serina am Fr 25 Feb 2011 - 14:35

Ist bei uns im Forum das Selbe. Die Avas kommen langsam zurück, werden aber nicht in allen Browsern angezeigt. Modzilla macht keine Probleme aber GoogleChrome zB zeigt die meisten immer noch nicht an.

Serina
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 27.06.10

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von Sanftespferd am Fr 25 Feb 2011 - 14:35

Ja, sieht schon ganz gut aus !! top

Sanftespferd
Neuling
Neuling

Weiblich Beiträge : 40
Anmeldedatum : 23.09.10

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von Mike am Fr 25 Feb 2011 - 14:35

Bei mir sind die Avatare und Smiley´s auch wieder da Frank Very Happy

LG Mike

Mike
Kaiser
Kaiser

Männlich Beiträge : 1230
Anmeldedatum : 11.07.10
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von #Frank am Fr 25 Feb 2011 - 14:38

@Serina schrieb:Ist bei uns im Forum das Selbe. Die Avas kommen langsam zurück, werden aber nicht in allen Browsern angezeigt. Modzilla macht keine Probleme aber GoogleChrome zB zeigt die meisten immer noch nicht an.

Bitte mal Arrow Cache / Cookies löschen Exclamation


Es kann noch einige Minuten dauern biss alles wieder Verfügbar ist.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von armageddon_74 am Fr 25 Feb 2011 - 14:40

jau da schmetter ich doch mal ein fettes DANKE für die Mühen hier in den Raum

armageddon_74
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 25.02.11

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von Gleichgewicht am Fr 25 Feb 2011 - 14:56

Läuft. Smile

Herzlichen dank für den schnellen Support.

Gleichgewicht
Neuling
Neuling

Beiträge : 58
Anmeldedatum : 16.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von yvonne_78 am Fr 25 Feb 2011 - 14:58

Danke! Werde später auch schauen, obs wieder läuft. Aber Leute, ihr seid spitze, dass ihr euch so toll kümmert! *danke*

yvonne_78
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 19.07.10

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von Zuckerpuppe am Fr 25 Feb 2011 - 15:02

Mittlerweile haben wir auch eine offizielle Bestätigung, dass alles wieder funktioniert und es keine Verluste gab. Es sollten also alle Grafiken wieder vorhanden sein Very Happy

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von spidey16 am Fr 25 Feb 2011 - 15:50

also bei uns laufen die Avas nicht wieder ganz normal, manche gehen mache nicht. dun welche gehen wechselt in Minutentakt

spidey16
Neuling
Neuling

Männlich Beiträge : 25
Anmeldedatum : 25.02.11

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von #Frank am Fr 25 Feb 2011 - 15:58

Verluste bei den Avataren gibt es nur noch dort, wo gestern Abend oder heute Vormittag die Avatare wieder neu hoch geladen wurden.
Die die jetzt noch fehlen müssen nun noch mal hoch geladen werden.

Oder noch ein wenig warten.
Wenn heute Abend nicht wieder alles einwandfrei läuft müssen deine User bei denen die Avatare noch fehlen diese noch mal hoch laden.


Zuletzt von #Frank am Fr 25 Feb 2011 - 16:00 bearbeitet, insgesamt 1 mal bearbeitet



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von spidey16 am Fr 25 Feb 2011 - 15:59

#Frank schrieb:Verluste bei den Avataren gibt es nur noch dort, wo gestern Abend oder heute Vormittag die Avatare wieder neu hoch geladen wurden.
Die die jetzt noch fehlen müssen nun noch mal hoch geladen werden.

strafe für die ungedludigen

spidey16
Neuling
Neuling

Männlich Beiträge : 25
Anmeldedatum : 25.02.11

Benutzerprofil anzeigen

Nach oben Nach unten

Richtig Re: [Sammelthread] Kein hochladen der Avatare, Smilies / Probleme mit Servimg

Beitrag von #Frank am Fr 25 Feb 2011 - 16:00

@spidey16 schrieb:
strafe für die ungedludigen

Könnte man so sagen... Shocked



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 2 von 3 Zurück  1, 2, 3  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten