Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

administrationsleiste wird nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

administrationsleiste wird nicht angezeigt

Beitrag von neo am Sa 19 Feb 2011 - 15:52

hallo,

ich habe das problem das bei meinem co- admin seit heute die administrationsleiste zum login nicht mehr angezeigt wird, bei mir als admin funzt es ganz normal, habe auch nichts an denn berrechtigungen verändert !

lg neo

neo
Stammgast
Stammgast

Männlich Beiträge : 331
Hinweis : Kärnten
Anmeldedatum : 21.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: administrationsleiste wird nicht angezeigt

Beitrag von #Frank am Sa 19 Feb 2011 - 17:22

Ist der User denn noch in der Admingruppe?
Hast du in der letzten Zeit ein Backup gemacht?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: administrationsleiste wird nicht angezeigt

Beitrag von neo am Di 22 Feb 2011 - 12:11

entschuldige das ich mich so spät melde, habe ein backup gemacht und bin jetzt draufgekommen das der nutzer zwar in der admingruppe ist aber bei denn einstellungen auf normalen nutzer klasifiziert war, dürfte durch das backup passiert sein, jetzt funzt es wieder.


lg neo

neo
Stammgast
Stammgast

Männlich Beiträge : 331
Hinweis : Kärnten
Anmeldedatum : 21.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten