Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Google Analystics Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Google Analystics Problem

Beitrag von JESEVEN7 am Fr 18 Feb 2011 - 22:17

Hallo,

Habe ein Problem mit Google Analystics. Es werden keine Besucherzahlen gewärtet bzw. ich bekomme keine Statistiken.

Hier einige Eckdaten zuvor:


  • Google Analystics ist schon seit 5 Wochen mit dem Forum verbunden.
  • Ja, der Code ist richtig verlinkt.
  • Habe es bereits mit einem weiteren Acc. ausprobiert auch ohne Erflog.


Cheerz! geek

JESEVEN7
Neuling
Neuling

Männlich Beiträge : 48
Anmeldedatum : 06.02.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Google Analystics Problem

Beitrag von #Frank am Sa 19 Feb 2011 - 16:47

Ich kann bei dir im Forum den Analytic Code und das endsprechende Script nicht sehen.
Als ob du es gar nicht eingetragen hättest.
In deinem Forum fehlen die Script Einträge die du im Adminbereich einsetzen musst.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34503
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Google Analystics Problem

Beitrag von JESEVEN7 am Sa 19 Feb 2011 - 18:20

Original Auszug aus dem "Footer-HTML"


JESEVEN7
Neuling
Neuling

Männlich Beiträge : 48
Anmeldedatum : 06.02.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Google Analystics Problem

Beitrag von #Frank am Sa 19 Feb 2011 - 18:27

Mal eine dumme Frage:
Wer hat das in den Footer gesetzt?

Ach und weil du mich gerade darauf hinweist:
Diese Änderungen an dem Template die du da vorgenommen hast, sind so nicht zulässig und verstoßen gegen die AGB die du bei der Forengründung Akzeptiert hast.
Du hast einige der Footer Links die im Original waren entfernt.

Wie der Google Code richtig eingesetzt wird, findest du hier:
http://hilfe.forumieren.com/t15796-update-25-neue-optionen#93333



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34503
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten