Lexi Help
Partner
www.forumieren.com

Jahreszahl weg!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Jahreszahl weg!

Beitrag von flowerpoint am Fr 18 Feb 2011 - 19:37

Hi zusammen,

aus einem mir nicht ganz ersichtlichen Grund sind die Jahreszahlen in den Beiträgen weg!
Auch bei der Übersicht in den Unterforen der alten Beiträge steht nurnoch Tag und Monat, Jahreszahl ist weg, seit ca. 2 Tagen!
Ich habe eigentlich nix umgestellt!

Wie kann ich das wieder ändern?

Danke schonmal!

Grüße,
Daniel (der bei Jahreszahl nix in der Suche findet)

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 429
Anmeldedatum : 09.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Jahreszahl weg!

Beitrag von #Frank am Fr 18 Feb 2011 - 19:59

Das kann jeder User für sich einstellen.
Dazu gehst du in deinem Profil auf "Einstellungen". Dort findest du fast ganz unten das Feld "Format des Datums". Hier kannst du deine Einstellung wählen.
Für Gäste kannst du das vorgegebene Format im Adminbereich einstellen.
Du findest das unter
Allgemeines --> Forum --> Einstellungen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Jahreszahl weg!

Beitrag von flowerpoint am Fr 18 Feb 2011 - 20:38

Vielen Dank Frank, dann hat sich das Problem gelöst!
Dachte es wäre aufs ganze Forum bezogen!

Grüße,
Daniel

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 429
Anmeldedatum : 09.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten