Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

www.forumieren.de

Forum lädt garnicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit der Domain!

Beitrag von Erikkk am Sa 12 Feb 2011 - 20:26

Hallo!
Ich hab vor zwei Tagen die Domain meines Forums von kh-fever.forumieren.com auf kh-fever.com geändert! Jetz habe ich das Problem dass ich nur noch die Adresse kh-fever.com benutzen kann und die Adresse kh-fever.forumieren.com nicht, weil dort immer wieder ein Seitenladefehler auftaucht. Ein weiteres Problem ist dass es bei meinen Usern genau umgekehrt der fall ist o.o (kh-fever.forumieren geht und kh-fever.com nicht)

Frage: Bleibt das für immer so oder kann man da was tun?
avatar
Erikkk
Neuling
Neuling

Männlich Beiträge : 49
Anmeldedatum : 10.06.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Forum lädt garnicht

Beitrag von Usagi-san am Sa 12 Feb 2011 - 20:55

Hallo!
Ich und eine andere Userin können das Forum nicht mehr öffnen. Da steht dann nur "Seiten Fehler", so als würde die Seite garnicht exestieren.
Ich habe schon alles versucht, Cookies gelöscht, PC gewechselt, Router neu gestartet... Nichts geht...
Aber das ist so weit ich weiß nur bei einer userrin und bei mir so... bei den anderen gehts.
Wenn ich die Seite aufrufe, steht links unten nur die Adresse vom Forum.
Und das ganze geht schon eine Stunde so.

Habt ihr vllt noch tipps was wir machen könnten oder wisst ihr woran das liegt?
avatar
Usagi-san
Lehrling
Lehrling

Weiblich Beiträge : 148
Anmeldedatum : 20.05.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt garnicht

Beitrag von #Frank am Sa 12 Feb 2011 - 21:20

Es scheinen im Moment Serverstörungen vorzuliegen, von denen einige Foren betroffen sind.
Es ist davon auszugehen das,das Problem in den nächsten Stunden behoben sein sollte.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt garnicht

Beitrag von Usagi-san am Sa 12 Feb 2011 - 21:23

Danke für die Schnelle Antwort.
Aber das betrifft nur zwei User (mich eingeschlossen) die anderen können alle in das Forum. Hat das dann auch etwas mit Serverstörungen zu tun?
avatar
Usagi-san
Lehrling
Lehrling

Weiblich Beiträge : 148
Anmeldedatum : 20.05.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt garnicht

Beitrag von #Frank am Sa 12 Feb 2011 - 21:27

Ich habe eure beiden Themen mal hier zusammen geführt, weil ich davon ausgehe, das es sich um die gleiche Ursache handelt.
Es sieht so aus, als ob diese Störung nicht bei den Forenservern zu suchen ist, sondern das ein Root Server nicht einwandfrei arbeitet.
Wir müssen das mal beobachten und ein paar Stunden Abwarten um was genaues sagen zu können.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt garnicht

Beitrag von #Frank am Sa 12 Feb 2011 - 23:18

Könnt ihr bestätigen, das eure Foren wieder zu erreichen sind?
Von mir aus klappt es wieder.
Ich habe beide Foren und das kh Forum über beide Adressen wieder aufrufen können.
Ist es bei euch auch wieder in Ordnung?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt garnicht

Beitrag von Usagi-san am Sa 12 Feb 2011 - 23:18

Ja, jetzt geht es wieder.
Vielen Dank! Smile
avatar
Usagi-san
Lehrling
Lehrling

Weiblich Beiträge : 148
Anmeldedatum : 20.05.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt garnicht

Beitrag von Erikkk am Sa 12 Feb 2011 - 23:31

Jap vielen Dank auch von mir! Wieder beide Adressen funktionieren!
avatar
Erikkk
Neuling
Neuling

Männlich Beiträge : 49
Anmeldedatum : 10.06.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten