Lexi Help
Partner
www.forumieren.com

Signaturproblem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Signaturproblem

Beitrag von BlackyCloud am Mo 7 Feb 2011 - 20:07

Hallo Community,

ich habe folgendes Problem:
Ich hab i-was eingestellt und jetzt kommt bei jedem in der Signatur "Schwul xD" vor._. . Leider weiß ich nicht wie man das wieder zurückstellen kann. Weiß es jemand von euch? Wenn ja bitte antwortet mir. Danke schonmal im Vorraus.

BlackyCloud

BlackyCloud
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 07.02.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signaturproblem

Beitrag von Sven am Mo 7 Feb 2011 - 20:27

Hallo,

hast du eine Wortzensur vorgenommen?

AB - Allgemeines - Zensur - Wortzensur

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signaturproblem

Beitrag von BlackyCloud am Mo 7 Feb 2011 - 21:58

Nein bei Wortzensur steht nichts

BlackyCloud
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 07.02.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signaturproblem

Beitrag von LouiXIV am Mo 7 Feb 2011 - 22:03

Hast du das in der Trennlinie stehen?


LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signaturproblem

Beitrag von BlackyCloud am Mo 7 Feb 2011 - 22:05

Ah danke das wars Smile
Vielen Dank für die Mühe

BlackyCloud
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 07.02.11

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten