Lexi Help
Partner
www.forumieren.com

Button werden nicht aktualisiert!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Button werden nicht aktualisiert!

Beitrag von Deidei-senpai am Do 3 Feb 2011 - 20:00

Hi, in meinem Fuchs RPG Forum werden die Neue Beiträge etc. button nicht aktualisiert...

Ich habe diese Button drin gehabt:



und sie gegen diese ausgetauscht:



http://www.glückstiger.de/images/pfote.gif

kann mir jemand helfen? die alten lassen sich nicht ändern, und auch die obere anzeige in meinem Forum (siehe die info Füchse, RPG, Wetter) lässt sich nicht ändern, bzw. erscheint im Admin bereich nicht :S

soll ich screenshots senden??? wäre wirklich dringend!

Deidei-senpai
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 29.11.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button werden nicht aktualisiert!

Beitrag von #Frank am Fr 4 Feb 2011 - 0:10

Welche Bildlinks hast du bei dir eingesetzt?
Ich hoffe du hast nicht die Adresse eingesetzt, die Du hier benutzt hast.
In dem Link ist ein Umlaut enthalten und der wird nicht unterstützt.
Das kann das Problem sein.
Du solltest die Buttons, wenn es erlaubt ist, bei servimg.com hosten und sie dann einsetzen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button werden nicht aktualisiert!

Beitrag von Deidei-senpai am Fr 4 Feb 2011 - 9:56

hab ich bereits gestern gemacht, nach dem ich diezsen Beitrag verfasst habe.
Hat genutzt^^ na ja, aber das mit der anzeige oben im Forum (startseite) lässt sich nicht ändern... was tun?

Deidei-senpai
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 29.11.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button werden nicht aktualisiert!

Beitrag von #Frank am Fr 4 Feb 2011 - 11:21

Na Bitte. Und ich denke das du die andere Sache auch noch lösen kannst, wenn du mal links auf "Lexi Help" klickst und dort mal bei "T" nachschaust.
Dort findest du das hier:
Tab-Beschriftung/ Titel des Forums




Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten