Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Passwort lässt sich nicht zurücksetzen
von inde Heute um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:12

» [phpBB2] Forum "lädt sich tot"
von inde Gestern um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

Partner
www.forumieren.de

Titel des Forums

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Titel des Forums

Beitrag von Vishja am Mo 31 Jan 2011 - 9:24

Hallo,

ich habe ein Forum erstellt und habe danach nur den Titel geändert (I-net Adresse ist die gleiche geblieben). Habe jetzt seit zwei Tagen immer wieder auf Absenden gedrückt, aber im Lesezeichen steht immer noch der alte Name. Aber im Adminpanel ist es als neuer Name eingegeben. Habe es auch wieder rausgelöscht und erneut eingegeben und auf Absenden gedrückt, aber es hilft alles nichts.

Screenshot:


Habe auch hier bei T natürlich nachgeschaut. Hatte es auch schon vorher dort geändert.

Überall wo man den Namen ändern kann, habe ich den neuen Namen also Fantasybooks eingegeben, im Forum selbst wird der neue Name und die neue Beschreibung angzeigt, aber leider nicht beim Lesezeichen.

Könnt ihr mir vielleicht da weiter helfen, was ich falsch mache?

Lg Vishja

Vishja
Neuling
Neuling

Weiblich Beiträge : 17
Anmeldedatum : 31.01.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Titel des Forums

Beitrag von LouiXIV am Mo 31 Jan 2011 - 9:42

Wenn du mit "Lesezeichen" den Browsertab meinst, dann kann ich dir sagen, dass bei mir "Fantasybooks" steht.

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Titel des Forums

Beitrag von Vishja am Mo 31 Jan 2011 - 10:36

Gott bin ich dumm! Ich hätte vielleicht das alte Leszeichen rauslöschen sollen! Embarassed knock Sorry!

Aber trotzdem danke! Bin vorher einfach nicht darauf gekommen, weil jedes mal der alte name da stand.

Vishja
Neuling
Neuling

Weiblich Beiträge : 17
Anmeldedatum : 31.01.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten