Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von inde Heute um 15:58

» [phpBB3] ReCaptcha ausschalten
von Primory Heute um 15:44

» phpBB3 (prosilver) : Keine URLs für Besucher
von Minthouse Heute um 15:25

» [phpBB2] Veröffentlichungen - Kategorien werden nicht angezeigt
von inde Heute um 15:16

» [#10599] Gelöschtes Forum wiederherstellen?
von inde Heute um 14:40

» [phpBB2] Einvernehmliche Übernahme eines Forum
von inde Heute um 11:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Heute um 9:48

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Sa 19 Aug 2017 - 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

www.forumieren.de

Titel des Forums

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Titel des Forums

Beitrag von Vishja am Mo 31 Jan 2011 - 9:24

Hallo,

ich habe ein Forum erstellt und habe danach nur den Titel geändert (I-net Adresse ist die gleiche geblieben). Habe jetzt seit zwei Tagen immer wieder auf Absenden gedrückt, aber im Lesezeichen steht immer noch der alte Name. Aber im Adminpanel ist es als neuer Name eingegeben. Habe es auch wieder rausgelöscht und erneut eingegeben und auf Absenden gedrückt, aber es hilft alles nichts.

Screenshot:


Habe auch hier bei T natürlich nachgeschaut. Hatte es auch schon vorher dort geändert.

Überall wo man den Namen ändern kann, habe ich den neuen Namen also Fantasybooks eingegeben, im Forum selbst wird der neue Name und die neue Beschreibung angzeigt, aber leider nicht beim Lesezeichen.

Könnt ihr mir vielleicht da weiter helfen, was ich falsch mache?

Lg Vishja
avatar
Vishja
Neuling
Neuling

Weiblich Beiträge : 17
Anmeldedatum : 31.01.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Titel des Forums

Beitrag von LouiXIV am Mo 31 Jan 2011 - 9:42

Wenn du mit "Lesezeichen" den Browsertab meinst, dann kann ich dir sagen, dass bei mir "Fantasybooks" steht.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Titel des Forums

Beitrag von Vishja am Mo 31 Jan 2011 - 10:36

Gott bin ich dumm! Ich hätte vielleicht das alte Leszeichen rauslöschen sollen! Embarassed knock Sorry!

Aber trotzdem danke! Bin vorher einfach nicht darauf gekommen, weil jedes mal der alte name da stand.
avatar
Vishja
Neuling
Neuling

Weiblich Beiträge : 17
Anmeldedatum : 31.01.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten