Lexi Help
Partner
www.forumieren.com

Buttons werden falsch angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Buttons werden falsch angezeigt

Beitrag von Aiko-Chan am Do 27 Jan 2011 - 12:15

Hier zwei Screens zur Erklärung:




Auf den Buttons steht der Name des Codes wie zB "Fett", "Kursiv", "Link" etc. Ich weiß leider nicht seit wann, aber auf jeden Fall hat man vorher, so wie auch hier im Forum wie Buchstaben "B", "I", etc sehen können statt einem Text, was meiner Meinung nach viel besser aussieht.
Könnte ich da eine falsche Einstellung aktiviert haben??
An meinen Templates bzw. CSS kann es nicht liegen, da ich das schon einmal komplett gelöscht habe, und es sah trotzdem noch so aus. Kann mir da jemand weiterhelfen?

Aiko-Chan
Stammgast
Stammgast

Weiblich Beiträge : 247
Anmeldedatum : 27.06.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons werden falsch angezeigt

Beitrag von Sven am Do 27 Jan 2011 - 12:38

Hallo,

um welches Forum handelt es sich?


Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons werden falsch angezeigt

Beitrag von Aiko-Chan am Do 27 Jan 2011 - 13:07

Tut mir Leid, vergesse ich immer wieder zu erwähnen... =/
Dieses Forum: http://test-fantasy.forumieren.com/

Aiko-Chan
Stammgast
Stammgast

Weiblich Beiträge : 247
Anmeldedatum : 27.06.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons werden falsch angezeigt

Beitrag von #Frank am Do 27 Jan 2011 - 14:00

Adminbereich --> Allgemeines --> Beitragsoptionen, Privatnachrichten, Mails --> Einstellungen
Dort im Bereich "Beiträge" die Option:
Die erweiterte Version des Bearbeitungsfensters aktivieren : auf Ja stellen und Absenden:



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons werden falsch angezeigt

Beitrag von Aiko-Chan am Do 27 Jan 2011 - 14:26

Oh! Vielen Dank für die Antwort ^^
Ich mach wohl jedes Mal so dumme Fehler.

Solved :3

Aiko-Chan
Stammgast
Stammgast

Weiblich Beiträge : 247
Anmeldedatum : 27.06.10

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten