Lexi Help
Partner
www.forumieren.com

Adminpasswort geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Adminpasswort geht nicht

Beitrag von Silke Clausen am Mo 24 Jan 2011 - 21:21

Hallo ihr Modis und Helper
http://unseresterne.forumieren.net

Gründeremail ist : Gründermailadresse entfernt!
Bitte um neues Passwort
Suspect

Silke Clausen
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 07.09.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminpasswort geht nicht

Beitrag von Sven am Di 25 Jan 2011 - 4:06

Wenn man seine Gründermailadresse öffentlich postet, dann kann das fatale Folgen haben!

Das neue Passwort wurde an die angegebene E- Mail Adresse verschickt.
Bitte auch den Spam Ordner beachten!
Bitte logge dich hiermit und mit deinem Admin Account in dein Forum ein und ändere dein
Passwort in der Nutzerverwaltung wieder in ein eigenes.
Das Passwort gilt für das Forum und die Gerätefunktionen.
Das Passwort muss für die Funktionen gesondert geändert werden.

Bitte beachte die Hinweise dort!

Sollte eine 90 Minuten Sperre aktiv sein warte diese bitte ab.

Wichtig:
Gib niemals deine Account - Passwort Kombination, einem Dritten bekannt.
Wer diese Daten kennt kann deinem Forum Schäden, bis hin
zur Löschung des Forums zufügen


Melde dich bitte hier ob alles funktioniert hat.



Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminpasswort geht nicht

Beitrag von Sven am Do 27 Jan 2011 - 13:28

Keine Rückmeldung Rolling Eyes

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten