Lexi Help
Partner
www.forumieren.com

Icon in der Browserzeile wird nicht immer angezeigt!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Icon in der Browserzeile wird nicht immer angezeigt!

Beitrag von maddin am Mi 22 Aug 2007 - 4:28

<link rel="shortcut icon" type="image/x-icon" href="http://www.fileden.com/files/2007/8/21/1370022/favicon.ico" />
<link rel="icon" type="image/png" href="http://img502.imageshack.us/img502/4509/preview16x16tb5.png" />

Das Icon wird nicht immer angezeigt in der Browserzeile. Im Portal und im Index ist er noch da. Doch wenn ich auf ein Forum klicke oder einen Beitrag schreibe ist wieder das Icon .
Ist das technisch bedingt, oder habe ich einen Fehler gemacht?

maddin
Neuling
Neuling

Männlich Beiträge : 18
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Icon in der Browserzeile wird nicht immer angezeigt!

Beitrag von JoeM am Mi 22 Aug 2007 - 7:59

Das ist technisch bedingt... evtl könnte man versuchen den Code in ein seperates Script zu schreiben und dann in das Beschreibungs-Feld unter Allgemeines -> Konfiguration -> Konfiguration einzutragen.
Gut möglich, das das funktioniert, aber versucht habe ich das selbst noch nicht.

JoeM
Kaiser
Kaiser

Männlich Beiträge : 775
Hinweis : Deutschland - BW
Anmeldedatum : 01.07.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Icon in der Browserzeile wird nicht immer angezeigt!

Beitrag von maddin am Mi 22 Aug 2007 - 8:05

dann werde ich das mal testen..danke fuer die Info =)
meld mich gleich wieder

EDIT: Hey das hat perfekt funktioniert cheers
du kennst dich aber aus..ausserdem scheinst du hier im Forum ueberall zu sein um Leute zu helfen..find ich echt nett von dir!

maddin
Neuling
Neuling

Männlich Beiträge : 18
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten