Lexi Help
Partner
www.forumieren.com

Forum nicht da

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum nicht da

Beitrag von c11semir am Sa 22 Jan 2011 - 20:42

Ich habe für die Waldgruppe Belikon extra ein Forum erstellt das hat soweit auch alles geklappt. Als ich heute dann die Seite öffnete stand da das das Forum nicht gefunden wurde Grund dafür sei ein tippfehler oder der Admin habe es gelöscht. Ich bin der Aleinige Admin und habe es nicht gelöscht. Sad
Das ist sehr ärgerlich, denn ich habe schon mittgeteilt das das Forum Online sei. knock

c11semir
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 22.01.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum nicht da

Beitrag von Kristall am Sa 22 Jan 2011 - 20:48

http://www.forumieren.com/de/funktionen

Logg dich dort ein und mach einfach ein Backup. Dann sollte dein Forum wieder da sein Wink

Kristall
Lehrling
Lehrling

Männlich Beiträge : 105
Anmeldedatum : 01.11.10
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum nicht da

Beitrag von LouiXIV am Sa 22 Jan 2011 - 20:54

Bevor du über die Funktion ein Backup machst solltest du erstmal schauen, ob du dich wirklich nicht irgendwo vertippt hast.

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum nicht da

Beitrag von #Frank am So 23 Jan 2011 - 12:09

Wenn das Forum unter der Adresse nicht existiert, dann nützt auch ein Backup nichts.
Bitte mal nachdenken bevor solche Vorschläge gemacht werden.

@ c11semir:
wärst du bitte mal so Freundlich mir die Mail Adresse die du bei der Gründung des Forums benutzt hast per PN zuzusenden?
Ich kann dann mal nachsehen, welches Forum auf die Adresse eingetragen ist.
Ich habe den Verdacht, das es sich wirklich um einen Schreibfehler handelt.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum nicht da

Beitrag von jannegirl am Di 25 Jan 2011 - 16:44

Hallo.. Habe das selbe Problem.. Bei mir kann es aber kein Schreibfehler sein, da ich über Lesezeichen drauf bin und das sonst immer funktioniert hat.. Adresse: starsonstreet.forumieren.com
Ich weiß leider nicht wie lange das schon weg is, war schon seit ca. 3 Wochen nicht mehr drauf.. Sad

jannegirl
Neuling
Neuling

Weiblich Beiträge : 32
Anmeldedatum : 09.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum nicht da

Beitrag von jannegirl am So 30 Jan 2011 - 16:23

kann da keiner helfen? kann doch net einfach weg sein...

jannegirl
Neuling
Neuling

Weiblich Beiträge : 32
Anmeldedatum : 09.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum nicht da

Beitrag von #Frank am So 30 Jan 2011 - 16:35

Es ist doch dieses Forum:
http://starsonstreet.forumieren.com/
ich kann es einfach aufrufen.
Wenn das bei dir nicht klappt, dann mach mal das was Zuckerpuppe in diesem Beitrag geschrieben hat.
Beachte dabei auch bitte die darauf folgenden Beiträge auch auf der 4. Seite!

Melde dich dann mal hier bitte, ob das zum Erfolg geführt hat.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum nicht da

Beitrag von jannegirl am So 30 Jan 2011 - 22:14

Es geht wieder weil ich das Forum nochmal neu erstellt habe. Da ich das unter gleich3m Namen konnte muss es tatsächlich gelöscht worden sein.. Hoff mal dass sowas nicht nochmal passiert...


Zuletzt von Zuckerpuppe am Do 3 Feb 2011 - 9:13 bearbeitet, insgesamt 1 mal bearbeitet (Grund : keine Rückmeldung des Threadstarters c11semir, daher geschlossen)

jannegirl
Neuling
Neuling

Weiblich Beiträge : 32
Anmeldedatum : 09.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten