Lexi Help
Die neuesten Themen
» Servamp Forum
von Raine Kamiya Gestern um 22:47

» Begriff : "merken"
von Ray Gestern um 21:34

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

kann mir jemand helfen...

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

kann mir jemand helfen...

Beitrag von Flummi am Mo 14 Jan 2008 - 19:51

seitdem die da einfach wat an den forums machen... geht mein module net mehr im adminbereich...


alles weg ...heul...

Flummi
Neuling
Neuling

Männlich Beiträge : 7
Anmeldedatum : 14.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: kann mir jemand helfen...

Beitrag von BMX_DUDE am Mo 14 Jan 2008 - 19:53

was

erkläre mal genau was dein prob. is

BMX_DUDE
Lehrling
Lehrling

Männlich Beiträge : 197
Anmeldedatum : 06.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: kann mir jemand helfen...

Beitrag von maxi124 am Mo 14 Jan 2008 - 19:56

Aus so was kann man leider kein Problem erkennen! Bitte erläre es genauer!

Mfg

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

re...re...re...re...re...re...re...re...re...re...re...re...

Beitrag von Flummi am Mo 14 Jan 2008 - 19:59

heute machte mich ein user bei mir im forum darauf aufmerksam das man nicht ins forum kommt kam eine fehler meldung....
jedenfalls hatte sich das problem selber gelösst gehabt...
nur wenn ick jetzt mich in den adminbereich einloge ist unter module alles weg...
und steht nur noch da - Duplizieren, Structure, Portal Vorschau.
wenn ick auf Structure klicke dann ist alles wieder da aber ich kann nichts mehr daran arbeiten....
loge ick mich danach wieder aus und wieder ein ist das gleiche problem wieder da...
kann mir jemand helfen....

mfg flummi
http://slgermany.7forum.net

Flummi
Neuling
Neuling

Männlich Beiträge : 7
Anmeldedatum : 14.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: kann mir jemand helfen...

Beitrag von maxi124 am Mo 14 Jan 2008 - 20:02

HAHA ! Das ist eine gute Problembeschreiung! Naja auf jeden Fall.....klick mal

HIER

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten