Lexi Help
Partner
www.forumieren.com

Weihnachtsdeko....

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Weihnachtsdeko....

Beitrag von schoenauge am Do 6 Jan 2011 - 8:38

Hallo All,

ich habe jetzt den Weihnachtsstyle wieder aus meinem Forum geändert in den normalen Style. Bei einigen Usern hat es geklappt und sie sehen den normalen Style wieder. Andere haben leider einen Mischmasch aus beiden Styls.

Mischmaschstyle



und der normale Style:




und die Beiträge lassen sich auch schlecht lesen...




Bitte um Hilfe!!!

schönen Gruß

Haui Wolfsforum


schoenauge
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 03.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von Sven am Do 6 Jan 2011 - 8:45

Hallo,
trage bitte dein Forum in dein Profil ein!
Das erleichtert uns den Support.
Wie siehst du denn den Styl?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von schoenauge am Do 6 Jan 2011 - 8:50

Hallo Sven,

leider Gottes tritt bei mir der Fehler genauso auf seit heute morgen..

Forum trage ich sofort ein Embarassed

tschaui haui

schoenauge
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 03.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von Sven am Do 6 Jan 2011 - 9:11

Ich nehme an, dass du deinen alten Styl exportiert hast und jetzt den alten Styl wieder importiert hast Question

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von schoenauge am Do 6 Jan 2011 - 9:19

Genauso habe ich es getan. Very Happy

schoenauge
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 03.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von Sven am Do 6 Jan 2011 - 9:22

Wir haben leider im Moment ein Problem mit Hitskin und auch deins könnte dazu gehören.

Ich werde auch dein Problem mal an die Technik weiterleiten.

Ich melde mich hier wieder, sofern ich ein Ergebnis habe!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von Sven am Do 6 Jan 2011 - 11:38

Ok, hier der Hinweis von der Technik:

Lösche bitte vor dem Wechsel auf deinen alten Styl dein persönliches CSS, anschließend importiere deinen alten Styl.
Dann sollte der Styl fehlerfrei angezeigt werden.

Die Fehladarstellungen sollen zustande kommen, da das CSS der beiden Styls gemischt werden.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von schoenauge am Do 6 Jan 2011 - 14:13

Hallo Sven ,

ich danke Dir für Deine Mühen mit mir und hoffe das es dann wieder läuft. Eine Frage hätte ich aber noch, wie lösche ich meinen persönlichen CSS. in der Suchfunktion habe ich leider nichts gefunden. Embarassed

schaui haui

schoenauge
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 03.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von Sven am Do 6 Jan 2011 - 16:02



Nach der Löschung unten rechts auf Annehmen klicken!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von schoenauge am Fr 7 Jan 2011 - 6:55

Hallo Sven,


hat alles supi geklappt

forum läuft wieder ... Very Happy Very Happy

Vielen dank, Ihr seid klasse.. sunny

tschaui haui

schoenauge
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 03.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten