Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Schlüsselwörter Keywords Anzahl
von Mazacre Gestern um 16:56

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Gestern um 16:35

» [phpBB3] Standard für Beitragseingabe?
von Bigtuber Gestern um 16:26

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Gestern um 13:31

» Arcania - High-Fantasy-RPG
von Sheep007 Mi 26 Jul 2017 - 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

www.forumieren.de

Weihnachtsdeko....

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Weihnachtsdeko....

Beitrag von schoenauge am Do 6 Jan 2011 - 8:38

Hallo All,

ich habe jetzt den Weihnachtsstyle wieder aus meinem Forum geändert in den normalen Style. Bei einigen Usern hat es geklappt und sie sehen den normalen Style wieder. Andere haben leider einen Mischmasch aus beiden Styls.

Mischmaschstyle



und der normale Style:




und die Beiträge lassen sich auch schlecht lesen...




Bitte um Hilfe!!!

schönen Gruß

Haui Wolfsforum


schoenauge
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 03.02.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von Sven am Do 6 Jan 2011 - 8:45

Hallo,
trage bitte dein Forum in dein Profil ein!
Das erleichtert uns den Support.
Wie siehst du denn den Styl?
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von schoenauge am Do 6 Jan 2011 - 8:50

Hallo Sven,

leider Gottes tritt bei mir der Fehler genauso auf seit heute morgen..

Forum trage ich sofort ein Embarassed

tschaui haui

schoenauge
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 03.02.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von Sven am Do 6 Jan 2011 - 9:11

Ich nehme an, dass du deinen alten Styl exportiert hast und jetzt den alten Styl wieder importiert hast Question
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von schoenauge am Do 6 Jan 2011 - 9:19

Genauso habe ich es getan. Very Happy

schoenauge
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 03.02.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von Sven am Do 6 Jan 2011 - 9:22

Wir haben leider im Moment ein Problem mit Hitskin und auch deins könnte dazu gehören.

Ich werde auch dein Problem mal an die Technik weiterleiten.

Ich melde mich hier wieder, sofern ich ein Ergebnis habe!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von Sven am Do 6 Jan 2011 - 11:38

Ok, hier der Hinweis von der Technik:

Lösche bitte vor dem Wechsel auf deinen alten Styl dein persönliches CSS, anschließend importiere deinen alten Styl.
Dann sollte der Styl fehlerfrei angezeigt werden.

Die Fehladarstellungen sollen zustande kommen, da das CSS der beiden Styls gemischt werden.
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von schoenauge am Do 6 Jan 2011 - 14:13

Hallo Sven ,

ich danke Dir für Deine Mühen mit mir und hoffe das es dann wieder läuft. Eine Frage hätte ich aber noch, wie lösche ich meinen persönlichen CSS. in der Suchfunktion habe ich leider nichts gefunden. Embarassed

schaui haui

schoenauge
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 03.02.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von Sven am Do 6 Jan 2011 - 16:02



Nach der Löschung unten rechts auf Annehmen klicken!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weihnachtsdeko....

Beitrag von schoenauge am Fr 7 Jan 2011 - 6:55

Hallo Sven,


hat alles supi geklappt

forum läuft wieder ... Very Happy Very Happy

Vielen dank, Ihr seid klasse.. sunny

tschaui haui

schoenauge
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 03.02.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten