Lexi Help
Partner
www.forumieren.com

Umfrage

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Umfrage

Beitrag von AniMan am So 13 Jan 2008 - 15:44

Wie kann man eine Umfrage machen, die auf dem Portal angezeigt wird. Also bei meinem Forum steht zwar "Umfrage" aber es wird aber keine Frage oder so angezeigt.

AniMan
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 13.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umfrage

Beitrag von shadow2609 am So 13 Jan 2008 - 16:07

Hi
Du musst im Adminbereich unter Portal und dann PortalKonfiguration und da kanmn man das auswählen.

Mfg Shadow2609

shadow2609
Lehrling
Lehrling

Männlich Beiträge : 146
Hinweis : http://www.games-portal.forumieren.de/
Anmeldedatum : 26.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umfrage

Beitrag von AniMan am So 13 Jan 2008 - 16:43

Danke, war ja doch noch einfach^^

AniMan
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 13.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umfrage

Beitrag von 4lynwarrior am So 27 Apr 2008 - 10:58

Moin erstma^^ hm hab hier nochma meine nachricht dagelassen weil ich in nem anderen thema übersehen hatte das dieses abgeschnitten wurde und ein neues thema erstellt wurde! leider mur ohne Link
es geht darum das meine umfrage nicht im portal angezeigt wird hab alles so gemacht wie beschrieben!
Also eine umfrage im forum erstellt dann die umfrage in >Module >Portal Konfiguration >Umfrage Modul Optionen ausgewählt und abgesendet! Umfrage Modul hab ich dann auch im Portal eingesetzt unter Module >Struktur >vorhandene Module
Das steht auf meiner Portal seite !The page 1 does not exist
hab mir dann gedacht ich log mich ma aus und ein hat aber auch nix gebracht und mein browser
cache is leerer wie leer!
Ich habs dann auch versucht die umfrage über ein persönliches Modul einzufügen hat aber auch nicht geklappt! Und Wie ähh behemott oben beschreibt das über die news laufen zu lassen das geht auch nicht!
http://furianer.powerrpg.net/index.htm das iss meine URL falls ihr euch das mal anguckn wollt

Danke schonma für die antworten gruss an die moderatoren

4lynwarrior
Lehrling
Lehrling

Männlich Beiträge : 76
Anmeldedatum : 26.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umfrage

Beitrag von Alex am So 27 Apr 2008 - 11:03

Hallo Smile ,

hast du die Möglichkeit, von der Seite

Adminbereich/Module/Portal&Kalender/Verwaltung der Portalseiten

mal ein Screenshot zu machen und hier zu posten?



--> Bitte teilt uns mit, wenn ein Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3703 Tage alt.
13782 User haben bisher 274097 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umfrage

Beitrag von 4lynwarrior am So 27 Apr 2008 - 11:05

ähh screenshots kann ich machen aber wie kann ich die hier ins forum einfügen???

4lynwarrior
Lehrling
Lehrling

Männlich Beiträge : 76
Anmeldedatum : 26.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umfrage

Beitrag von Alex am So 27 Apr 2008 - 11:09

Hallo Smile ,

www.servimg.com , dort Account erstellen, falls noch nicht geschehen, Bild hochladen und dann den 3. Code von den angezeigten kopieren und im Post hier einfügen.





--> Bitte teilt uns mit, wenn ein Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3703 Tage alt.
13782 User haben bisher 274097 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umfrage

Beitrag von 4lynwarrior am So 27 Apr 2008 - 11:13



ich hoffe das is richtig

4lynwarrior
Lehrling
Lehrling

Männlich Beiträge : 76
Anmeldedatum : 26.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umfrage

Beitrag von Alex am So 27 Apr 2008 - 11:21

Öhm Shocked

du hast das Portal gelöscht, deshalb wird es nicht mehr gefunden...

geh mal auf "Eine neue Seite erstellen" (auch auf dieser Seite) und gib dort bei Seitenname "page 1" ein und klick auf "Absenden".
Hoffentlich verknüpft sich das dann wieder......





--> Bitte teilt uns mit, wenn ein Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3703 Tage alt.
13782 User haben bisher 274097 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umfrage

Beitrag von Alex am So 27 Apr 2008 - 11:29

Falls das nicht klappen sollte, dann versuch mal eine Seite mit dem Namen "Portal" zu erstellen, das wäre die andere Möglichkeit....







--> Bitte teilt uns mit, wenn ein Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3703 Tage alt.
13782 User haben bisher 274097 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umfrage

Beitrag von 4lynwarrior am So 27 Apr 2008 - 12:24

ahhh jetzt hatts geklappt ^^ wollts grad aufgeben
aber jetzt spinnt mein chatroom da steht was drin mom....

Allgemeiner Fehler

Could not obtain smilies data

und dann sieht man das ganze forum im textfenster

komisch

naja danke erstma ne

4lynwarrior
Lehrling
Lehrling

Männlich Beiträge : 76
Anmeldedatum : 26.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Umfrage

Beitrag von Alex am So 27 Apr 2008 - 12:56

http://hilfe.forumieren.com/verbindungsprobleme-f13/could-not-obtain-post-user-information-t4904.htm#25891







--> Bitte teilt uns mit, wenn ein Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3703 Tage alt.
13782 User haben bisher 274097 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten